<!doctype html><html
lang=en-US prefix="og: http://ogp.me/ns#"><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta
http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><title>Semiconductor sector shakeout continues - Electronic Products &amp; TechnologyElectronic Products &amp; Technology</title><link
rel=icon type=image/png href=https://www.ept.ca/wp-content/uploads/2020/07/favicon.png><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.ept.ca/xmlrpc.php><!--[if IE 7]><link
rel=stylesheet href=/css/font-awesome-ie7.min.css>
<![endif]--><meta
name=description content="Analog’s $20bn Maxim deal another example of this says GlobalData"><link
rel=original-source href=https://www.ept.ca/2020/07/semiconductor-sector-shakeout-continues/ ><link
rel=canonical href=https://www.ept.ca/2020/07/semiconductor-sector-shakeout-continues/ ><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Semiconductor sector shakeout continues - Electronic Products &amp; Technology"><meta
property=og:description content="Analog’s $20bn Maxim deal another example of this says GlobalData"><meta
property=og:url content=https://www.ept.ca/2020/07/semiconductor-sector-shakeout-continues/ ><meta
property=og:site_name content="Electronic Products &amp; Technology"><meta
property=article:publisher content=https://www.facebook.com/EPTmag/ ><meta
property=article:tag content=semiconductor><meta
property=article:section content=Electronics><meta
property=article:published_time content=2020-07-25T07:23:02-04:00><meta
property=article:modified_time content=2020-07-23T10:26:35-04:00><meta
property=og:updated_time content=2020-07-23T10:26:35-04:00><meta
property=og:image content=https://www.ept.ca/wp-content/uploads/2016/09/ept-social-logo.jpg><meta
property=og:image:secure_url content=https://www.ept.ca/wp-content/uploads/2016/09/ept-social-logo.jpg><meta
property=og:image:width content=200><meta
property=og:image:height content=200><meta
name=twitter:card content=summary><meta
name=twitter:description content="Analog’s $20bn Maxim deal another example of this says GlobalData"><meta
name=twitter:title content="Semiconductor sector shakeout continues - Electronic Products &amp; Technology"><meta
name=twitter:site content=@EPTmagazine><meta
name=twitter:image content=https://www.ept.ca/wp-content/uploads/2020/07/x_semiconductor-300x169.jpeg><meta
name=twitter:creator content=@EPTmagazine> <script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ept.ca\/","sameAs":["https:\/\/www.facebook.com\/EPTmag\/","https:\/\/twitter.com\/EPTmagazine"],"@id":"https:\/\/www.ept.ca\/#organization","name":"Electronic Products & Technology","logo":"https:\/\/www.ept.ca\/wp-content\/uploads\/2018\/01\/ept-logo.png"}</script> <link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Electronic Products &amp; Technology &raquo; Feed" href=https://www.ept.ca/feed/ ><link
rel=alternate type=application/rss+xml title="Electronic Products &amp; Technology &raquo; Comments Feed" href=https://www.ept.ca/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Electronic Products &amp; Technology &raquo; Semiconductor sector shakeout continues Comments Feed" href=https://www.ept.ca/2020/07/semiconductor-sector-shakeout-continues/feed/ >
 <script data-cfasync=false>var em_version='6.1.0';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-11137870-3';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}
if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-11137870-3','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>  <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ept.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet id=yarppWidgetCss-css  href='https://www.ept.ca/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.15' type=text/css media=all><link
rel=stylesheet id=ctf_styles-css  href='https://www.ept.ca/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5.1' type=text/css media=all><link
rel=stylesheet id=iwmp-styles-css  href='https://www.ept.ca/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=4.9.15' type=text/css media=all><link
rel=stylesheet id=wp-pagenavi-css  href='https://www.ept.ca/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.ept.ca/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type=text/css media=all><link
rel=stylesheet id=font-awesome-css  href='https://www.ept.ca/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type=text/css media=screen><link
rel=stylesheet id=magnific-css  href='https://www.ept.ca/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type=text/css media=all><link
rel=stylesheet id=responsive-style-css  href='https://www.ept.ca/wp-content/themes/pubx-v2/style.css?ver=3.0.0' type=text/css media=all><link
rel=stylesheet id=wpdreams-asl-basic-css  href='https://www.ept.ca/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.3' type=text/css media=all><link
rel=stylesheet id=wpdreams-ajaxsearchlite-css  href='https://www.ept.ca/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.3' type=text/css media=all> <script>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,ra,mp,avi,flv,mpeg,pdf,doc,ppt,xls,jp,png,gif,tiff,bmp,txt","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ept.ca","hash_tracking":"false"};</script> <script src=https://www.ept.ca/wp-content/cache/minify/33b5b.js></script> <script type=application/json id=wpp-json>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.ept.ca\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":1004042632,"token":"46b0757b66","lang":0,"debug":0}</script> <script src=https://www.ept.ca/wp-content/cache/minify/29301.js></script> <link
rel=https://api.w.org/ href=https://www.ept.ca/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.ept.ca/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ept.ca/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 4.9.15"><link
rel=shortlink href='https://www.ept.ca/?p=1004042632'><link
rel=alternate type=application/json+oembed href="https://www.ept.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ept.ca%2F2020%2F07%2Fsemiconductor-sector-shakeout-continues%2F"><link
rel=alternate type=text/xml+oembed href="https://www.ept.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ept.ca%2F2020%2F07%2Fsemiconductor-sector-shakeout-continues%2F&#038;format=xml"><link
rel=stylesheet href=https://www.ept.ca/wp-content/plugins/multi-column-taxonomy-list/css/multi-column-taxonomy-link.css type=text/css> <script>jQuery(document).ready(function($){$("a[rel='magnific']").magnificPopup({type:'image'});});</script> <style>body{background-image:none}header{background: }.navbar-brand{font-weight:normal}.navbar-nav>li>a,.dropdown-menu>li>a{font-weight:normal}</style><link
href='//fonts.googleapis.com/css?family=Open+Sans' rel=stylesheet type=text/css><style>@font-face{font-family:'aslsicons2';src:url('https://www.ept.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');src:url('https://www.ept.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
url('https://www.ept.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
url('https://www.ept.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
url('https://www.ept.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
url('https://www.ept.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');font-weight:normal;font-style:normal}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner
label{font-size:0px !important;color:rgba(0, 0, 0, 0)}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after{font-size:11px !important;position:absolute;top:0;left:0;z-index:1}div[id*='ajaxsearchlite'].wpdreams_asl_container{width:100%;margin:6px
0px 0px 0px}div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg
span.highlighted{font-weight:bold;color:rgba(217, 49, 43, 1);background-color:rgba(238, 238, 238, 1)}div[id*='ajaxsearchliteres'].wpdreams_asl_results .results
div.asl_image{width:70px;height:70px}div.asl_r
.results{max-height:none}div.asl_r.asl_w.vertical .results .item::after{display:block;position:absolute;bottom:0;content:'';height:1px;width:100%;background:#D8D8D8}div.asl_r.asl_w.vertical .results .item.asp_last_item::after{display:none}</style> <script>if(typeof _ASL!=="undefined"&&_ASL!==null&&typeof _ASL.initialize!=="undefined")
_ASL.initialize();</script> <style id=wp-custom-css>#footer
hr{margin-top:10px !important;margin-bottom:10px !important}.network-logo
img{margin:0
20px}.headline
img{border:none}.w140{max-width:140px}#lct-widget-edition-year
li{padding:0
5px !important;float:left !important}#gform_3
.gform_footer.top_label{text-align:center !important}#gform_5
.gform_footer.top_label{text-align:center !important}.pricingTable-header
h3{color:#fff}#widgets
.gform_wrapper{padding:0}.fraser-product-deck
p{font-size:12px;line-height:1.3em}#mega-menu .covid
a{font-weight:bold;color:yellow}.widget_text{margin-bottom:10px!important}.thumbnail
img{margin-bottom:0px;margin-right:0px}#mega-menu .covid
a{font-weight:bold;color:yellow}#wallpaperleft,#wallpaperright{position:absolute;top:-155px}.topbox{background:#efefef;padding:10px
0}.btn-group
.dropdownsmall{float:right;font-size:14px}.attribution2,.attribution1{color:#CCC;padding-left:3px;padding-right:3px;text-transform:uppercase;font:11px "Helvetica Neue",Arial,Helvetica,Geneva,sans-serif;padding-bottom:10px;text-align:center}#banner1{display:block}#banner2{display:none}@media (min-width: 320px) and (max-width: 768px){#banner2{display:block;text-align:center}#banner1{display:none}#div-gpt-ad-1587474565430-0{display:block}#div-gpt-ad-1587474480357-0{display:none}}@media (max-width: 460px){.logo{width:200px}.btn-group
.dropdownsmall{font-size:12px}}@media (max-width: 320px){.logo{width:140px}.btn-group
.dropdownsmall{font-size:12px}}.vertical-center{position:absolute;top:50%;left:50%;transform:translate(-50%,-50%)}</style>
<!--[if lt IE 9]> <script src=https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js></script> <script src=https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js></script> <![endif]--> <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//securepubads.g.doubleclick.net/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/17493223/AN_BigBox1_300x250',[[300,600],[300,250]],'div-gpt-ad-1492717697146-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox2_300x250',[[300,600],[300,250]],'div-gpt-ad-1492717697146-1').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox3_300x250',[[300,600],[300,250]],'div-gpt-ad-1492717697146-2').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox4_300x250',[[300,600],[300,250]],'div-gpt-ad-1492717697146-3').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox5_300x250',[300,250],'div-gpt-ad-1492717697146-4').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox6_300x250',[300,250],'div-gpt-ad-1492717697146-5').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_LeaderBoard_728x90',[728,90],'div-gpt-ad-1492717697146-6').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_MobileBannerA_300x50',[300,50],'div-gpt-ad-1492717697146-7').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_1x1_Tracker',[2,2],'div-gpt-ad-1492717697146-10').addService(googletag.pubads());googletag.defineSlot('/17493223/East_FLOOR_960x100',[960,100],'div-gpt-ad-1492717697146-11').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_Banner1_468x60',[468,60],'div-gpt-ad-1451581644708-0').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_SBigBox1_630x250',[630,250],'div-gpt-ad-1481570981219-14').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_SBigBox2_630x250',[630,250],'div-gpt-ad-1481570981219-15').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_WallAdLeft_550x684',[550,684],'div-gpt-ad-1451581644708-28').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_WallAdRight_550x684',[550,683],'div-gpt-ad-1467126364434-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_MobileBannerC_300x50',[300,50],'div-gpt-ad-1508955939021-0').addService(googletag.pubads());googletag.defineSlot('/17493223/Z_Back_ColourUnit',[1,1],'div-gpt-ad-1452615684922-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_TakOverTop_970x40',[970,40],'div-gpt-ad-1451581644708-23').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_TakOverBottom_970x60',[970,60],'div-gpt-ad-1451581644708-22').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_ModalSplash_640x480',['fluid'],'div-gpt-ad-1551070778855-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_TOP_Leaderboard_Special',[728,90],'div-gpt-ad-1587474480357-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_TOP_Leaderboard_Special/AN_TOP_Mobile_Special',[320,50],'div-gpt-ad-1587474565430-0').addService(googletag.pubads());googletag.pubads().setTargeting('SiteCategory',[',,2020,07,semiconductor-sector-shakeout-c']);googletag.pubads().setTargeting('Target_URL',['/2020/07/semiconductor-sector-shakeout-c']);googletag.pubads().setTargeting('Site_Tag',['ElectronicProductsTechnology,Allsites']);googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> 
 <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <div
id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </head><body
class="post-template-default single single-post postid-1004042632 single-format-standard wp-custom-logo" ><div
class="navbar header-shadow"><div
class=topbox><div
id=div-gpt-ad-1587474480357-0 class="center-block text-center"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1587474480357-0');});</script> </div><div
id=div-gpt-ad-1587474565430-0 class="center-block text-center"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1587474565430-0');});</script> </div></div><div
class=logo-and-nav><div
class="navbar navbar-default"><div
class=container><div
class=logo>
<a
href=https://www.ept.ca/ title="Electronic Products &amp; Technology" rel=home>
<img
src=https://www.ept.ca/wp-content/uploads/2020/07/ept-website-logo.png alt="Electronic Products &amp; Technology" class=img-resposnive>
</a></div><div
class=pull-right><div
class="visible-xs visible-sm" style=margin-top:10px;></div><div
class="btn-group hidden-lg pull-right">
<button
type=button class="dropdownsmall btn btn-primary dropdown-toggle" data-toggle=dropdown aria-haspopup=true aria-expanded=false>
<strong>Subscribe</strong> <span
class=caret></span>
</button><ul
class=dropdown-menu><li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=EPT_new" target=_blank>Magazine + Enews</a></li><li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=EPT_prefsnew" target=_blank>ENews</a></li></ul></div><div
class="btn-group visible-lg pull-right" style=margin-top:15px;>
<button
type=button class="btn btn-primary dropdown-toggle" data-toggle=dropdown aria-haspopup=true aria-expanded=false>
<strong>Subscribe</strong> <span
class=caret></span>
</button><ul
class=dropdown-menu><li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=EPT_new" target=_blank>Magazine + Enews</a></li><li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=EPT_prefsnew" target=_blank>ENews</a></li></ul></div></div></div></div><nav
class="navbar navbar-inverse"><div
class=container><div
class="xvisible-xs xvisible-s msearch1" style><div
id=ajaxsearchlite1 class="wpdreams_asl_container asl_w asl_m asl_m_1"><div
class=probox><div
class=promagnifier><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<path
id=magnifier-2-icon d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z"/>
</svg></div></div><div
class=prosettings style=display:none; data-opened=0><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<polygon
id=arrow-25-icon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
</svg></div></div><div
class=proinput><form
autocomplete=off aria-label='Ajax search form'>
<input
aria-label='Search input' type=search class=orig name=phrase placeholder='Search here..' value autocomplete=off>
<input
aria-label='Autocomplete input, do not use this' type=text class=autocomplete name=phrase value autocomplete=off>
<span
class=loading></span>
<input
type=submit value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div
class=proloading><div
class=asl_loader><div
class="asl_loader-inner asl_simple-circle"></div></div></div><div
class=proclose>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px
y=0px
width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space=preserve>
<polygon
id=x-mark-icon
points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
</svg></div></div></div><div
id=ajaxsearchlitesettings1 class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1"><form
name=options autocomplete=off><fieldset
class=asl_sett_scroll><legend
style="display: none;">Generic selectors</legend><div
class="asl_option_inner hiddend">
<input
type=hidden name=qtranslate_lang id=qtranslate_lang1
value=0></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=checked id=set_exactonly1
title="Exact matches only"
name=set_exactonly>
<label
for=set_exactonly1>Exact matches only</label></div><div
class=asl_option_label>
Exact matches only</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_intitle1
title="Search in title"
name=set_intitle  checked=checked>
<label
for=set_intitle1>Search in title</label></div><div
class=asl_option_label>
Search in title</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_incontent1
title="Search in content"
name=set_incontent  checked=checked>
<label
for=set_incontent1>Search in content</label></div><div
class=asl_option_label>
Search in content</div></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=None id=set_inexcerpt1
title="Search in excerpt"
name=set_inexcerpt  checked=checked>
<label
for=set_inexcerpt1>Search in excerpt</label></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_inposts1
title="Search in posts"
name=set_inposts  checked=checked>
<label
for=set_inposts1>Search in posts</label></div><div
class=asl_option_label>
Search in posts</div></div><div
class="asl_option hiddend"><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_inpages1
title="Search in pages"
name=set_inpages>
<label
for=set_inpages1>Search in pages</label></div><div
class=asl_option_label>
Search in pages</div></div></fieldset><div
class="asl_option_inner hiddend">
<input
type=checkbox value=product
id=1customset_11
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=1customset_11>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=feature
id=1customset_12
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=1customset_12>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=event
id=1customset_13
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=1customset_13>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=supplier
id=1customset_14
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=1customset_14>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=video
id=1customset_15
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=1customset_15>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=whitepaper
id=1customset_16
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=1customset_16>Hidden</label></div><div
class="asl_option_label hiddend"></div></form></div><div
id=ajaxsearchliteres1 class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'><div
class=results><div
class=resdrg></div></div></div><div
id=asl_hidden_data>
<svg
style=position:absolute height=0 width=0>
<filter
id=aslblur>
<feGaussianBlur
in="SourceGraphic" stdDeviation="4"/>
</filter>
</svg>
<svg
style=position:absolute height=0 width=0>
<filter
id=no_aslblur></filter>
</svg></div><div
class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id=asl_init_id_1 data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vd3d3LmVwdC5jYS8iLA0KICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDAsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cHM6Ly93d3cuZXB0LmNhL3dwLWNvbnRlbnQvcGx1Z2lucy9hamF4LXNlYXJjaC1saXRlL2ltZy9kZWZhdWx0LmpwZyIsDQogICAgImhpZ2hsaWdodCI6IDAsDQogICAgImhpZ2hsaWdodHdob2xld29yZHMiOiAxLA0KICAgICJzY3JvbGxUb1Jlc3VsdHMiOiAwLA0KICAgICJyZXN1bHRhcmVhY2xpY2thYmxlIjogMSwNCiAgICAiYXV0b2NvbXBsZXRlIjogew0KICAgICAgICAiZW5hYmxlZCIgOiAxLA0KICAgICAgICAibGFuZyIgOiAiZW4iDQogICAgfSwNCiAgICAidHJpZ2dlcm9udHlwZSI6IDEsDQogICAgInRyaWdnZXJfb25fY2xpY2siOiAwLA0KICAgICJ0cmlnZ2VyX29uX2ZhY2V0X2NoYW5nZSI6IDEsDQogICAgInNldHRpbmdzaW1hZ2Vwb3MiOiAicmlnaHQiLA0KICAgICJocmVzdWx0YW5pbWF0aW9uIjogImZ4LW5vbmUiLA0KICAgICJ2cmVzdWx0YW5pbWF0aW9uIjogImZ4LW5vbmUiLA0KICAgICJocmVzdWx0aGlkZWRlc2MiOiAiMSIsDQogICAgInByZXNjb250YWluZXJoZWlnaHQiOiAiNDAwcHgiLA0KICAgICJwc2hvd3N1YnRpdGxlIjogIjAiLA0KICAgICJwc2hvd2Rlc2MiOiAiMSIsDQogICAgImNsb3NlT25Eb2NDbGljayI6IDEsDQogICAgImlpZk5vSW1hZ2UiOiAiZGVzY3JpcHRpb24iLA0KICAgICJpaVJvd3MiOiAyLA0KICAgICJpaXRlbXNXaWR0aCI6IDIwMCwNCiAgICAiaWl0ZW1zSGVpZ2h0IjogMjAwLA0KICAgICJpaXNob3dPdmVybGF5IjogMSwNCiAgICAiaWlibHVyT3ZlcmxheSI6IDEsDQogICAgImlpaGlkZUNvbnRlbnQiOiAxLA0KICAgICJpaWFuaW1hdGlvbiI6ICIxIiwNCiAgICAiYW5hbHl0aWNzIjogIjAiLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMSwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogInJlc3VsdHNfcGFnZSIsDQogICAgInJlZGlyZWN0Q2xpY2tMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X29uX2VudGVyIjogMSwNCiAgICAicmVkaXJlY3RFbnRlclRvIjogInJlc3VsdHNfcGFnZSIsDQogICAgInJlZGlyZWN0RW50ZXJMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X3VybCI6ICI/cz17cGhyYXNlfSIsDQogICAgIm92ZXJyaWRld3BkZWZhdWx0IjogMCwNCiAgICAib3ZlcnJpZGVfbWV0aG9kIjogImdldCINCn0NCg=="></div></div><ul
class="nav navbar-nav"><li>
<a
href=# id=btn-menu title="Click to show site navigation">
<i
class="fa fa-bars"></i> Menu
</a></li></ul><div
class="navbar-collapse collapse"><ul
id=menu-main-menu class="nav navbar-nav"><li
id=menu-item-1003260476 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260476"><a
href=https://www.ept.ca/news/ >News</a></li><li
id=menu-item-1003260477 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003260477"><a
href=/products>Products</a></li><li
id=menu-item-1003641933 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003641933"><a
href=/features>Features</a></li><li
id=menu-item-1003642123 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003642123"><a
href=/redwire><img
src=/wp-content/uploads/2015/06/redwire-nav-logo.png alt=REDWIRE></a></li><li
id=menu-item-1003260480 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1003260480"><a
href=# class=dropdown-toggle data-toggle=dropdown>Magazine <b
class=caret></b></a><ul
class=dropdown-menu><li
id=menu-item-1003260483 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260483"><a
href=https://www.ept.ca/digital-edition/ >Digital Edition</a></li><li
id=menu-item-1004042597 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004042597"><a
href=https://www.ept.ca/newsletter-archive/ >E-News</a></li><li
id=menu-item-1003260482 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260482"><a
href=https://www.ept.ca/advertise/ >Advertise</a></li><li
id=menu-item-1003260481 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260481"><a
href=https://www.ept.ca/contacts/ >Contacts</a></li></ul></li></ul><div
class=search-bar-header><div
id=ajaxsearchlite2 class="wpdreams_asl_container asl_w asl_m asl_m_2"><div
class=probox><div
class=promagnifier><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<path
id=magnifier-2-icon d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z"/>
</svg></div></div><div
class=prosettings style=display:none; data-opened=0><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<polygon
id=arrow-25-icon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
</svg></div></div><div
class=proinput><form
autocomplete=off aria-label='Ajax search form'>
<input
aria-label='Search input' type=search class=orig name=phrase placeholder='Search here..' value autocomplete=off>
<input
aria-label='Autocomplete input, do not use this' type=text class=autocomplete name=phrase value autocomplete=off>
<span
class=loading></span>
<input
type=submit value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div
class=proloading><div
class=asl_loader><div
class="asl_loader-inner asl_simple-circle"></div></div></div><div
class=proclose>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px
y=0px
width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space=preserve>
<polygon
id=x-mark-icon
points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
</svg></div></div></div><div
id=ajaxsearchlitesettings2 class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_2"><form
name=options autocomplete=off><fieldset
class=asl_sett_scroll><legend
style="display: none;">Generic selectors</legend><div
class="asl_option_inner hiddend">
<input
type=hidden name=qtranslate_lang id=qtranslate_lang2
value=0></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=checked id=set_exactonly2
title="Exact matches only"
name=set_exactonly>
<label
for=set_exactonly2>Exact matches only</label></div><div
class=asl_option_label>
Exact matches only</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_intitle2
title="Search in title"
name=set_intitle  checked=checked>
<label
for=set_intitle2>Search in title</label></div><div
class=asl_option_label>
Search in title</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_incontent2
title="Search in content"
name=set_incontent  checked=checked>
<label
for=set_incontent2>Search in content</label></div><div
class=asl_option_label>
Search in content</div></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=None id=set_inexcerpt2
title="Search in excerpt"
name=set_inexcerpt  checked=checked>
<label
for=set_inexcerpt2>Search in excerpt</label></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_inposts2
title="Search in posts"
name=set_inposts  checked=checked>
<label
for=set_inposts2>Search in posts</label></div><div
class=asl_option_label>
Search in posts</div></div><div
class="asl_option hiddend"><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_inpages2
title="Search in pages"
name=set_inpages>
<label
for=set_inpages2>Search in pages</label></div><div
class=asl_option_label>
Search in pages</div></div></fieldset><div
class="asl_option_inner hiddend">
<input
type=checkbox value=product
id=2customset_21
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=2customset_21>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=feature
id=2customset_22
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=2customset_22>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=event
id=2customset_23
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=2customset_23>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=supplier
id=2customset_24
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=2customset_24>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=video
id=2customset_25
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=2customset_25>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=whitepaper
id=2customset_26
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=2customset_26>Hidden</label></div><div
class="asl_option_label hiddend"></div></form></div><div
id=ajaxsearchliteres2 class='vertical wpdreams_asl_results asl_w asl_r asl_r_2'><div
class=results><div
class=resdrg></div></div></div><div
class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id=asl_init_id_2 data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vd3d3LmVwdC5jYS8iLA0KICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDAsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cHM6Ly93d3cuZXB0LmNhL3dwLWNvbnRlbnQvcGx1Z2lucy9hamF4LXNlYXJjaC1saXRlL2ltZy9kZWZhdWx0LmpwZyIsDQogICAgImhpZ2hsaWdodCI6IDAsDQogICAgImhpZ2hsaWdodHdob2xld29yZHMiOiAxLA0KICAgICJzY3JvbGxUb1Jlc3VsdHMiOiAwLA0KICAgICJyZXN1bHRhcmVhY2xpY2thYmxlIjogMSwNCiAgICAiYXV0b2NvbXBsZXRlIjogew0KICAgICAgICAiZW5hYmxlZCIgOiAxLA0KICAgICAgICAibGFuZyIgOiAiZW4iDQogICAgfSwNCiAgICAidHJpZ2dlcm9udHlwZSI6IDEsDQogICAgInRyaWdnZXJfb25fY2xpY2siOiAwLA0KICAgICJ0cmlnZ2VyX29uX2ZhY2V0X2NoYW5nZSI6IDEsDQogICAgInNldHRpbmdzaW1hZ2Vwb3MiOiAicmlnaHQiLA0KICAgICJocmVzdWx0YW5pbWF0aW9uIjogImZ4LW5vbmUiLA0KICAgICJ2cmVzdWx0YW5pbWF0aW9uIjogImZ4LW5vbmUiLA0KICAgICJocmVzdWx0aGlkZWRlc2MiOiAiMSIsDQogICAgInByZXNjb250YWluZXJoZWlnaHQiOiAiNDAwcHgiLA0KICAgICJwc2hvd3N1YnRpdGxlIjogIjAiLA0KICAgICJwc2hvd2Rlc2MiOiAiMSIsDQogICAgImNsb3NlT25Eb2NDbGljayI6IDEsDQogICAgImlpZk5vSW1hZ2UiOiAiZGVzY3JpcHRpb24iLA0KICAgICJpaVJvd3MiOiAyLA0KICAgICJpaXRlbXNXaWR0aCI6IDIwMCwNCiAgICAiaWl0ZW1zSGVpZ2h0IjogMjAwLA0KICAgICJpaXNob3dPdmVybGF5IjogMSwNCiAgICAiaWlibHVyT3ZlcmxheSI6IDEsDQogICAgImlpaGlkZUNvbnRlbnQiOiAxLA0KICAgICJpaWFuaW1hdGlvbiI6ICIxIiwNCiAgICAiYW5hbHl0aWNzIjogIjAiLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMSwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogInJlc3VsdHNfcGFnZSIsDQogICAgInJlZGlyZWN0Q2xpY2tMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X29uX2VudGVyIjogMSwNCiAgICAicmVkaXJlY3RFbnRlclRvIjogInJlc3VsdHNfcGFnZSIsDQogICAgInJlZGlyZWN0RW50ZXJMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X3VybCI6ICI/cz17cGhyYXNlfSIsDQogICAgIm92ZXJyaWRld3BkZWZhdWx0IjogMCwNCiAgICAib3ZlcnJpZGVfbWV0aG9kIjogImdldCINCn0NCg=="></div></div></div></div></nav></div><div
id=mega-menu style=display:none;>
<a
href=# id=closemenu style="position:absolute; top:5px; right:25px; color:#fff;font-size:34px;margin-bottom:10px;">&times;</a><div
class=container><div
class=row><div
class=col-sm-2><h4>Explore</h4><div
class=menu-explore-container><ul
id=menu-explore class=menu><li
id=menu-item-1004042598 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004042598"><a
href=https://www.ept.ca/news/ >News</a></li><li
id=menu-item-1004042599 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004042599"><a
href=/products>Products</a></li><li
id=menu-item-1004042600 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004042600"><a
href=/features>Features</a></li><li
id=menu-item-1004042601 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004042601"><a
href=https://www.ept.ca/redwire/ ><img
src=/wp-content/uploads/2015/06/redwire-nav-logo.png alt=REDWIRE></a></li><li
id=menu-item-1004042602 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004042602"><a
href=/videos>Videos</a></li><li
id=menu-item-1004042603 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004042603"><a
href=/events>Events</a></li><li
id=menu-item-1004042604 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004042604"><a
href=/buyers-guide>Buyers Guide</a></li><li
id=menu-item-1004042605 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004042605"><a
href=/whitepapers>White Papers</a></li></ul></div></div><div
class=col-sm-8><div
class=row><div
class=col-sm-8><h4>Categories</h4><div
class=row><div
class=col-sm-6><div
class=menu-categories-1-container><ul
id=menu-categories-1 class=menu><li
id=menu-item-1004042545 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004042545"><a
href=https://www.ept.ca/category/automationrobotics/ >Automation / Robotics</a></li><li
id=menu-item-1004042546 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004042546"><a
href=https://www.ept.ca/category/circuit-protection/ >Circuit Protection</a></li><li
id=menu-item-1004042547 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1004042547"><a
href=https://www.ept.ca/category/electronics/ >Electronics</a></li><li
id=menu-item-1004042548 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004042548"><a
href=https://www.ept.ca/category/embedded-systems/ >Embedded Systems</a></li><li
id=menu-item-1004042549 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004042549"><a
href=https://www.ept.ca/category/engineering-software/ >Engineering Software</a></li><li
id=menu-item-1004042550 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004042550"><a
href=https://www.ept.ca/category/interconnect/ >Interconnect</a></li><li
id=menu-item-1004042551 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004042551"><a
href=https://www.ept.ca/category/optoelectronics/ >Optoelectronics</a></li><li
id=menu-item-1004042552 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004042552"><a
href=https://www.ept.ca/category/power-supplymanagement/ >Power Supply / Management</a></li></ul></div></div><div
class=col-sm-6><div
class=menu-categories-2-container><ul
id=menu-categories-2 class=menu><li
id=menu-item-1004042568 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004042568"><a
href=https://www.ept.ca/category/productionmaterials/ >Production / Materials</a></li><li
id=menu-item-1004042569 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004042569"><a
href=https://www.ept.ca/category/publishers-pick/ >Publisher&#8217;s Pick</a></li><li
id=menu-item-1004042570 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004042570"><a
href=https://www.ept.ca/category/regulations-standards/ >Regulations &#038; Standards</a></li><li
id=menu-item-1004042571 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1004042571"><a
href=https://www.ept.ca/category/semiconductors/ >Semiconductors</a></li><li
id=menu-item-1004042572 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004042572"><a
href=https://www.ept.ca/category/test-measurement/ >Test &#038; Measurement</a></li><li
id=menu-item-1004042573 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004042573"><a
href=https://www.ept.ca/category/thermal-management/ >Thermal management</a></li><li
id=menu-item-1004042574 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004042574"><a
href=https://www.ept.ca/category/wireless/ >Wireless</a></li></ul></div></div></div></div><div
class=col-sm-4><h4>Sectors</h4><div
class=menu-sectors-container><ul
id=menu-sectors class=menu><li
id=menu-item-1004042560 class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-1004042560"><a
href=https://www.ept.ca/sector/contract-manufacturing/ >Contract Manufacturing</a></li><li
id=menu-item-1004042561 class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-1004042561"><a
href=https://www.ept.ca/sector/engineering/ >Engineering</a></li><li
id=menu-item-1004042562 class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-1004042562"><a
href=https://www.ept.ca/sector/environmental/ >Environmental</a></li><li
id=menu-item-1004042563 class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-1004042563"><a
href=https://www.ept.ca/sector/iot/ >IoT</a></li><li
id=menu-item-1004042564 class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-1004042564"><a
href=https://www.ept.ca/sector/medical/ >Medical</a></li><li
id=menu-item-1004042565 class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-1004042565"><a
href=https://www.ept.ca/sector/printable-electronics/ >Printable Electronics</a></li><li
id=menu-item-1004042566 class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-1004042566"><a
href=https://www.ept.ca/sector/supply-chain/ >Supply Chain</a></li><li
id=menu-item-1004042567 class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-1004042567"><a
href=https://www.ept.ca/sector/wearable-technology/ >Wearable Technology</a></li></ul></div></div></div></div><div
class=col-sm-2><h4>Magazine</h4><div
class=menu-services-container><ul
id=menu-services class=menu><li
id=menu-item-1003641868 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003641868"><a
href=https://www.ept.ca/digital-edition/ >Digital Edition</a></li><li
id=menu-item-1004042596 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004042596"><a
href=https://www.ept.ca/newsletter-archive/ >E-News</a></li><li
id=menu-item-1003641866 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003641866"><a
href=https://www.ept.ca/advertise/ >Advertise</a></li><li
id=menu-item-1003641867 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003641867"><a
href=https://www.ept.ca/contacts/ >Contacts</a></li></ul></div></div></div></div></div></div><div
class=topbox style><div
class="container hidden-xs"><div
id=div-gpt-ad-1492717697146-6 style=margin-top:12px; class="center-block text-center leaderboard"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-6');});</script> </div></div><div
class="container visible-xs"><div
id=div-gpt-ad-1492717697146-7 style='height:50px; width:300px; margin-top:10px;'  class="center-block text-center"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-7');});</script> </div></div></div>
<br><div
id=wallpaper-ad class="hidden-xs hidden-sm xhidden-md"><div
id=wallpaperleft><div
id=div-gpt-ad-1451581644708-28 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-28');});</script> </div><div
id=div-gpt-ad-1452615684922-0 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1452615684922-0');});</script> </div></div><div
id=wallpaperright><div
id=div-gpt-ad-1467126364434-0 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1467126364434-0');});</script> </div></div></div><div
class="container main-content"><div
id=wrapper class=clearfix><div
class=visible-print>
<img
src=https://www.ept.ca/wp-content/uploads/2020/07/ept-website-logo.png alt="Electronic Products &amp; Technology"></div><div
class=row><div
class=col-md-9><h1 class="">
Semiconductor sector shakeout continues</h1><p
class=lead>Analog’s $20bn Maxim deal another example of this says GlobalData</p><div
class="small text-muted">
July 25, 2020				&nbsp;EP&#38;T Magazine</div><hr
style=border-color:#dedede;><div
class=row><div
class="col-md-3 col-sm-4 divide-line">
<br><br>
<a
href=https://www.ept.ca/category/electronics/ class="label label-light">Electronics</a><br><a
href=https://www.ept.ca/category/semiconductors/ class="label label-light">Semiconductors</a><br>
<a
href=https://www.ept.ca/tag/semiconductor/ class="label label-light">semiconductor</a><br>
<br></div><div
class="col-md-9 col-sm-8"><div
class=the-content><p>The global semiconductor industry has too much capacity, too many players and has had declining revenues since the end of 2018. Market prospects are bleak for the next two years and the recent acquisition of Maxim Integrated by Analog Devices is the latest example of the industry&#8217;s shakeout, says GlobalData, a leading data and analytics company.</p><div
id=attachment_1004042633 style="width: 310px" class="wp-caption alignright"><img
class="size-full wp-image-1004042633" src=https://www.ept.ca/wp-content/uploads/2020/07/x_semiconductor-300x169.jpeg alt width=300 height=169 srcset="https://www.ept.ca/wp-content/uploads/2020/07/x_semiconductor-300x169.jpeg 300w, https://www.ept.ca/wp-content/uploads/2020/07/x_semiconductor-300x169-250x141.jpeg 250w" sizes="(max-width: 300px) 100vw, 300px"><p
class=wp-caption-text>Central Computer Processor</p></div><p>David Bicknell, Principal Analyst, Thematic Research at GlobalData, commented:“From a high point in 2018, when the semiconductor industry enjoyed an extraordinary year &#8211; partly fuelled by an unexpected boom in crypto mining &#8211; the industry’s momentum has been slowed by the US-China trade war, overcapacity in the memory chip sector, and, most recently, COVID-19. A dramatic worsening in US-China relations has further dented the industry’s confidence.”</p><h4>Dependent on the strength of key markets</h4><p>The Semiconductor Industry Association is expecting a 3.3% annual growth, but that is dependent on the strength of key markets such as smartphones and laptops.</p><p>Bicknell continues: “The industry’s continued consolidation includes the analog chip market, which saw Analog Devices acquire Maxim. Texas Instruments (TI) remains the analog kingpin, with nearly 20% market share &#8211; twice that of Analog before the Maxim acquisition. That gap is why regulators should be mindful to let this deal through.</p><p>“A combined Analog-Maxim entity &#8211; once the deal is completed by mid-2021 &#8211; has a shot at becoming a necessary counterbalance to TI by 2025, when a 5G-enabled Internet of Things (IoT) of sensor-driven smart devices promises to reshape the industry by moving processing activity to devices through edge computing.”</p></div><div
class=clearfix></div><div
class=hidden-print><hr>
<a
class="btn btn-default btn-xs pull-right" href=javascript:window.print()><i
class=icon-print></i> Print this page</a><ul
class=list-inline style=line-height:12px;><li><a
href=https://twitter.com/share class=twitter-share-button data-text="Semiconductor sector shakeout continues" data-url="https://www.ept.ca/?p=1004042632" data-count=none data-counturl=https://www.ept.ca/2020/07/semiconductor-sector-shakeout-continues/ >Tweet</a></li><li><div
class=fb-share-button data-layout=button></div></li><li> <script src=//platform.linkedin.com/in.js>lang:en_US</script><script type=IN/Share data-url=https://www.ept.ca/2020/07/semiconductor-sector-shakeout-continues/ ></script></li></ul><br><br><div
class=heading-primary><span>Related Stories</span></div><div
class=yarpp-related>
<a
href=https://www.ept.ca/2020/04/covid-19-will-put-2020-semi-sector-recovery-at-risk/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>COVID-19 will put 2020 semi sector recovery at risk</div></div></div>
</a>
<a
href=https://www.ept.ca/2019/03/intel-surpasses-samsung-in-semiconductor-sales-revenue/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>Intel surpasses Samsung in semiconductor sales revenue</div></div></div>
</a>
<a
href=https://www.ept.ca/2020/04/covid-19-has-stunted-chip-demand/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>COVID-19 has stunted chip demand</div></div></div>
</a>
<a
href=https://www.ept.ca/2017/06/semiconductor-revenues-grow-thru-2016/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>Semiconductor revenues grow thru 2016</div></div></div>
</a></div><br>
<a
name=comments id=comments></a><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a
rel=nofollow id=cancel-comment-reply-link href="/2020/07/semiconductor-sector-shakeout-continues/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=semiconductor-sector-shakeout-continues#respond" style=display:none;>Cancel reply</a></small></h3><form
action=https://www.ept.ca/wp-comments-post.php method=post id=commentform class=comment-form><p
class=comment-notes><span
id=email-notes>Your email address will not be published.</span> Required fields are marked <span
class=required>*</span></p><p
class=comment-form-comment><label
for=comment>Comment</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p
class=comment-form-author><label
for=author>Name</label> <span
class=required>*</span><input
id=author name=author type=text value size=30></p><p
class=comment-form-email><label
for=email>E-mail</label> <span
class=required>*</span><input
id=email name=email type=text value size=30></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value size=30></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Post Comment"> <input
type=hidden name=comment_post_ID value=1004042632 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=ba6b3379a7></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=111></p></form></div><br><br><div
class=row><div
class="col-md-12 center-block text-center"><div
id=div-gpt-ad-1481570981219-14> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481570981219-14');});</script> </div></div></div><div
class=row><div
class="col-md-12 center-block text-center"><div
id=div-gpt-ad-1481570981219-15> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481570981219-15');});</script> </div></div></div></div></div></div></div><div
class=col-md-3><aside
id=widgets><div
id=miniloops-16 class="widget-wrapper miniloops"><div
class=widget-title><h3>Editor&#8217;s Picks<span
class=arrow></h3></div><ul
class="sidebar-ed-pick list-unstyled" style=padding:0><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.ept.ca/2020/07/dutch-research-enables-70-more-energy-in-one-battery-cell/ >Dutch research enables 70% more energy in one battery cell</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.ept.ca/2020/07/using-shadow-effect-to-generate-electricity-in-designs/ >Using ‘shadow-effect’ to generate electricity in designs</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.ept.ca/2020/07/critical-communications-component-made-on-flexible-wooden-film/ >Critical communications component made on flexible wooden film</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.ept.ca/2020/06/breakthrough-architecture-for-hpc-devices-uses-gate-all-around-nanosheet-fabrication-process/ >Breakthrough architecture for HPC devices using nanosheet fabrication process</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.ept.ca/2020/05/eptech-shows-cancelled-until-2021/ >EPTECH Shows cancelled until 2021</a></h5></li></ul></div><div
id=custom_html-2 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="center-block text-center" style=margin-left:-15px; ><div
id=div-gpt-ad-1492717697146-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-0');});</script> </div>
<br><div
id=div-gpt-ad-1492717697146-1> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-1');});</script> </div>
<br><div
id=div-gpt-ad-1492717697146-2> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-2');});</script> </div></div></div></div><div
id=wpp-2 class="widget-wrapper popular-posts"><div
class=widget-title><h3>Trending<span
class=arrow></h3></div><ul
class="sidebar-ed-pick list-unstyled" style=padding:0><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.ept.ca/2020/07/underperforming-cylance-affects-blackberry-revenues/ class=wpp-post-title target=_self>Underperforming Cylance affects Blackberry revenues</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.ept.ca/2020/07/mu-engineers-use-pencils-to-draw-bioelectronics-on-human-skin/ class=wpp-post-title target=_self>MU engineers use pencils to draw bioelectronics on human skin</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.ept.ca/features/everything-need-know-hard-drive-vibration/ class=wpp-post-title target=_self>Everything you need to know about hard drive vibration</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.ept.ca/features/inrush-current-limiting-techniques-solutions/ class=wpp-post-title target=_self>Inrush current limiting techniques and solutions</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.ept.ca/2019/05/four-leading-robotics-companies-to-represent-canadian-innovation/ class=wpp-post-title target=_self>Four leading robotics companies to represent Canadian innovation</a></h5></li></ul></div><div
id=custom_html-4 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><br><br></div></div><div
id=miniloops-17 class="widget-wrapper miniloops"><div
class=widget-title><h3>Buyers Guide<span
class=arrow></h3></div><h6 class="text-primary">
<a
href="https://www.ept.ca/?supplier=exfo-13960560627" class="list-group-item list-group-item-primary" style="padding:0 15px;margin-bottom:2px"><h5 class="headline" style="margin-top:8px;margin-bottom:8px">EXFO<br><small>Québec, QC</small></h5></a><a
href="https://www.ept.ca/?supplier=hsinda-electronic-north-america-inc-19633067038" class="list-group-item list-group-item-primary" style="padding:0 15px;margin-bottom:2px"><h5 class="headline" style="margin-top:8px;margin-bottom:8px">Hsinda Electronic North America, Inc.<br><small>Richmond, BC</small></h5></a><a
href="https://www.ept.ca/?supplier=iconopower-limited-6133141569" class="list-group-item list-group-item-primary" style="padding:0 15px;margin-bottom:2px"><h5 class="headline" style="margin-top:8px;margin-bottom:8px">Iconopower Limited<br><small>Ottawa, ON</small></h5></a></div><ul
class=list-unstyled style=padding:0><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=/buyers-guide>View Buyers Guide</a></h5></li></ul></div></aside></div></div><ul
class=pager><li
class=pull-left style=margin-bottom:5px;><i
class="fa fa-arrow-left"></i> <a
href=https://www.ept.ca/2020/07/pandemic-forcing-firms-to-reset-their-business-strategy/ >Pandemic forcing firms to reset their business strategy</a></li><li
class=pull-right></li></ul></div><footer
id=footer class="clearfix container"><div
class=row><div
class=col-md-2>
<a
href=https://www.ept.ca/ title="Electronic Products &amp; Technology" rel=home>
<img
src=https://www.ept.ca/wp-content/uploads/2020/07/ept-website-logo.png alt="Electronic Products &amp; Technology" class=img-resposnive>
</a><hr><div
id=footer1><div
class=menu-services-container><ul
id=menu-services-1 class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003641868"><a
href=https://www.ept.ca/digital-edition/ >Digital Edition</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004042596"><a
href=https://www.ept.ca/newsletter-archive/ >E-News</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003641866"><a
href=https://www.ept.ca/advertise/ >Advertise</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003641867"><a
href=https://www.ept.ca/contacts/ >Contacts</a></li></ul></div></div></div><div
class="col-md-7 text-center"><div
class=row><div
class=col-sm-6><div
id=miniloops-12><a
href=https://www.ept.ca/digital-archives/june-july-2020/ >
<img
src=https://www.ept.ca/wp-content/uploads/2020/06/EPT_JuneJuly-2020_DE_cover-ml-300x400.jpg width=300 height=400 class alt>
</a>
<a
href=https://www.ept.ca/digital-archives/june-july-2020/ class="btn btn-primary
btn-block btn-lg">View Digital Edition</a><a
href=/digital-archives class="btn btn-sm btn-default btn-block">Browse Print Archives</a>
<a
href=/subscribe/print-magazine/ class="btn btn-default btn-block">Subscribe to Print</a></div></div><div
class=col-sm-6><div
id=miniloops-15><a
href=https://www.ept.ca/digital-archives/electrosource-source-guide-2020/ >
<img
src=https://www.ept.ca/wp-content/uploads/2020/02/EPT_ES2020_DE-cover-ml-300x400.jpg width=300 height=400 class alt>
</a>
<a
href=https://www.ept.ca/digital-archives/electrosource-source-guide-2020/ class="btn btn-primary
btn-block btn-lg">View Digital Edition</a></div></div></div></div><div
class="col-md-3 text-right"><div
id=footer3><h3>Social</h3><div
class="textwidget custom-html-widget"><ul
class=list-inline><li><a
href=https://twitter.com/EPTmagazine target=_blank><i
class="fa fa-twitter fa-2x"></i></a></li><li><a
href=https://www.facebook.com/EPTmag/ target=_blank><i
class="fa fa-facebook fa-2x"></i> </a></li></ul></div></div><div
id=footer3><div
class=textwidget><div
id=ctf class="ctf ctf-type-usertimeline twitter-footer ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;showheader&quot;: &quot;false&quot;, &quot;include&quot;: &quot;author,date,text&quot;, &quot;num&quot;: &quot;5&quot;, &quot;class&quot;: &quot;twitter-footer&quot;}" data-ctfneeded=-1><div
class=ctf-tweets><div
class="ctf-item ctf-author-eptmagazine ctf-new ctf-hide-avatar" id=1286709809325191168 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/EPTmagazine target=_blank class=ctf-author-name style="font-size: 12px;">Stephen Law</a><a
href=https://twitter.com/EPTmagazine class=ctf-author-screenname target=_blank style="font-size: 12px;">@EPTmagazine</a><span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/EPTmagazine/status/1286709809325191168 class=ctf-tweet-date target=_blank style>19h</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">CFI funding fuels new services for #research in a variety of advanced micro-#nanotechnologies. https://bit.ly/2OQ9ayY</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-eptmagazine ctf-new ctf-hide-avatar" id=1286709237767438336 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/EPTmagazine target=_blank class=ctf-author-name style="font-size: 12px;">Stephen Law</a><a
href=https://twitter.com/EPTmagazine class=ctf-author-screenname target=_blank style="font-size: 12px;">@EPTmagazine</a><span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/EPTmagazine/status/1286709237767438336 class=ctf-tweet-date target=_blank style>19h</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">Ontario government unveils its plan to boost and protect IP so entrepreneurs can more easily reap the benefits from their innovations. https://bit.ly/3f03lJX</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-eptmagazine ctf-new ctf-hide-avatar" id=1285227636143292416 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/EPTmagazine target=_blank class=ctf-author-name style="font-size: 12px;">Stephen Law</a><a
href=https://twitter.com/EPTmagazine class=ctf-author-screenname target=_blank style="font-size: 12px;">@EPTmagazine</a><span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/EPTmagazine/status/1285227636143292416 class=ctf-tweet-date target=_blank style>20 Jul</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">LeydenJar Technologies, a Dutch spin-out of the applied research institute @TNO_Research, has developed a new anode that will drastically change the #Battery industry. https://bit.ly/39fvYBO</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-eptmagazine ctf-new ctf-hide-avatar" id=1285226757331787778 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/EPTmagazine target=_blank class=ctf-author-name style="font-size: 12px;">Stephen Law</a><a
href=https://twitter.com/EPTmagazine class=ctf-author-screenname target=_blank style="font-size: 12px;">@EPTmagazine</a><span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/EPTmagazine/status/1285226757331787778 class=ctf-tweet-date target=_blank style>20 Jul</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">Canadian wireless startup @dotmobileapp has partnered with @LoginIDio, a Toronto and Silicon Valley-based FIDO2 certified provider of #biometric authentication. https://bit.ly/2BeIiFB</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-eptmagazine ctf-new ctf-hide-avatar" id=1285225819401486337 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/EPTmagazine target=_blank class=ctf-author-name style="font-size: 12px;">Stephen Law</a><a
href=https://twitter.com/EPTmagazine class=ctf-author-screenname target=_blank style="font-size: 12px;">@EPTmagazine</a><span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/EPTmagazine/status/1285225819401486337 class=ctf-tweet-date target=_blank style>20 Jul</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">After records have been set for the most e-waste ever generated worldwide, questions are raised - who is responsible - customers or #electronic OEMs? https://bit.ly/2Bh4uz5</div><div
class=ctf-tweet-actions></div></div></div></div></div></div></div></div>
<br><br><div
class=row><div
class="col-md-12 text-center"><div
class=text-left>
<span
class=small>Manufacturing Network</span></div><div
class="panel panel-default"><div
class=panel-body>
<a
href=https://www.canadianmanufacturing.com target=_blank class=network-logo><img
src=https://www.canadianmanufacturing.com/wp-content/themes/pubx-new/images/canadian-manufacturing.png alt="Canadian Manufacturing" style=height:30px;></a>
<a
href=https://www.canadianpackaging.com target=_blank class=network-logo><img
src=https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/canadianpackaging.png alt="Canadian Packaging"></a>
<a
href=https://www.canplastics.com target=_blank class=network-logo><img
src=https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/canadianplastics.png alt="Canadian Plastics"></a>
<a
href=https://www.cleantechnology.ca target=_blank class=network-logo><img
src=https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/cleantechcanada.png alt="Cleantech Canada"></a>
<a
href=https://www.design-engineering.com target=_blank class=network-logo><img
src=https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/designengineering.png alt="Design Engineering"></a>
<a
href=https://www.ept.ca target=_blank class=network-logo><img
src=https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/ept-logo.png alt=EPT></a>
<br><br>
<a
href=https://www.frasers.com target=_blank class=network-logo><img
src=https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/frasers.png alt=FRASERS></a>
<a
href=https://www.ippt.ca target=_blank class=network-logo><img
src=https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/IPPT.png alt="IPPT Magazine"></a>
<a
href=https://www.automationmag.com/ target=_blank class=network-logo><img
src=https://www.canadianmanufacturing.com/wp-content/uploads/2016/01/MALogo.jpg alt="Manufacturing Automation"></a>
<a
href=https://www.mromagazine.com target=_blank class=network-logo><img
src=https://www.canadianmanufacturing.com/wp-content/uploads/2020/07/mro-network-logo.png alt=MRO></a>
<a
href=https://www.plant.ca target=_blank class=network-logo><img
src=https://www.plant.ca/wp-content/uploads/2017/06/plant-smaller.png alt=Plant></a>
<a
href=https://www.processwest.ca target=_blank class=network-logo><img
src=https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/process-west.png alt="Process West"></a>
<a
href=https://www.pulpandpapercanada.com target=_blank class=network-logo><img
src=https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/ppc-logo.png alt="Pulp and Paper Canada"></a></div></div></div></div><div
class=row><div
class=col-lg-4><nav
role=navigation><ul
id=menu-footer-menu class=footer-menu><li
id=menu-item-1004042606 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004042606"><a
target=_blank href=https://www.annexbusinessmedia.com/privacy-policy/ >Privacy / CASL</a></li><li
id=menu-item-1003641863 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003641863"><a
href=https://www.ept.ca/contacts/feedback/ >Feedback</a></li></ul></nav></div><div
class="col-lg-4 scroll-top">
<a
href=#scroll-top title="scroll to top"><i
class="fa fa-chevron-up"></i></a></div><div
class=col-lg-4>
<span
class=pull-right>
&copy; Copyright 2020 <a
href=https://www.annexbusinessmedia.com title="Annex Business Media" rel=home>Annex Business Media</a>
</span></div></div></footer></div> <script>jQuery(document).ready(function($){$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){if($(this).parents('.iwmp-gallery').length==0){$(this).addClass('iwmp-single');if($('.woocommerce .product .images a')){$('.woocommerce .product .images a').removeClass('iwmp-single');}
$('.iwmp-single').magnificPopup({type:'image',callbacks:{open:function(){$('.mfp-description').append(this.currItem.el.attr('alt'));},afterChange:function(){$('.mfp-description').empty().append(this.currItem.el.attr('alt'));}},image:{markup:'<div class=mfp-figure>'+'<div class=mfp-close></div>'+'<div class=mfp-img></div>'+'<div class=mfp-bottom-bar>'+'<div class=mfp-title></div>'+'<div class=mfp-description></div>'+'<div class=mfp-counter></div>'+'</div>'+'</div>',titleSrc:function(item){return item.el.find('img').attr('alt');}}});}});});</script> <script>jQuery(document).ready(function($){$('.iwmp-gallery').each(function(){$(this).magnificPopup({delegate:'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',type:'image',gallery:{enabled:true},callbacks:{open:function(){$('.mfp-description').append(this.currItem.el.attr('alt'));},afterChange:function(){$('.mfp-description').empty().append(this.currItem.el.attr('alt'));}},image:{markup:'<div class=mfp-figure>'+'<div class=mfp-close></div>'+'<div class=mfp-img></div>'+'<div class=mfp-bottom-bar>'+'<div class=mfp-title></div>'+'<div class=mfp-description></div>'+'<div class=mfp-counter></div>'+'</div>'+'</div>',titleSrc:function(item){return item.el.find('img').attr('alt');}},});});});</script> <style>.iwmp-single, .iwmp-gallery
img{cursor:pointer;cursor:-webkit-zoom-in;cursor:-moz-zoom-in;cursor:zoom-in}.mfp-content:hover{cursor:-moz-zoom-out;cursor:-webkit-zoom-out;cursor:zoom-out}</style><link
rel=stylesheet id=yarppRelatedCss-css  href='https://www.ept.ca/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.15' type=text/css media=all> <script src=https://www.ept.ca/wp-content/cache/minify/c800d.js></script> <script>var ajaxsearchlite={"ajaxurl":"https:\/\/www.ept.ca\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ept.ca\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};var ASL={"ajaxurl":"https:\/\/www.ept.ca\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ept.ca\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4740","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};</script> <script src=https://www.ept.ca/wp-content/cache/minify/60b87.js></script> <script>var ctf={"ajax_url":"https:\/\/www.ept.ca\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.ept.ca/wp-content/cache/minify/a3e94.js></script> <div
id=mobilewallad class="visible-sm visible-xs"><div
id=closerB style class=closer>
<a
href=# onclick=toggleDisplay();><img
src=/wp-content/uploads/2020/07/close.png alt=close width=25 height=25></a></div><div
id=div-gpt-ad-1508955939021-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1508955939021-0');});</script> </div></div> <script>jQuery(window).load(function(){if(document.getElementById('div-gpt-ad-1508955939021-0').style.display=='none'){document.getElementById('closerB').style.display='none';}
else if(document.getElementById('div-gpt-ad-1508955939021-0').style.display!='none'){document.getElementById('closerB').style.display='block';}});jQuery('html').click(function(){document.getElementById('closerB').style.display='none';document.getElementById('div-gpt-ad-1508955939021-0').style.display='none';});</script> <div
id=closer2 style class>
<a
href=# onclick=toggleDisplay();></a></div><div
id=div-gpt-ad-1551070778855-0 style="display: none;"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1551070778855-0');});</script> </div> <script>jQuery(window).load(function(){if(document.getElementById('div-gpt-ad-1551070778855-0').style.display=='none'){document.getElementById('closer2').style.display='none';}
else if(document.getElementById('div-gpt-ad-1551070778855-0').style.display!='none'){document.getElementById('closer2').style.display='block';}});jQuery('html').click(function(){document.getElementById('closer2').style.display='none';document.getElementById('div-gpt-ad-1551070778855-0').style.display='none';});</script> <div
id=cookienotice class=navbar-fixed-bottom role=alert style="padding:15px 0; background:#303030;color:#efefef;border-color:#3b3b3b;font-size:14px;"><div
class=container>
<button
class="btn pull-right cookieclose" style="color:#000;background: #fff;font-weight: bold;">I agree</button>
We are using cookies to give you the best experience on our website. <br>
By continuing to use the site, you agree to the use of cookies. To find out more, read our <a
href=https://www.annexweb.com/privacy style="color:#fff;text-decoration: underline;" target=_blank>privacy policy</a>.</div></div> <script>jQuery(".cookieclose").click(function(){var now=new Date();now.setTime(now.getTime()+1*31557600*1000);document.cookie="gdpr=1; expires="+now.toUTCString()+"; path=/";jQuery("#cookienotice").hide();});</script> <script>jQuery("#btn-menu").click(function(){jQuery("#mega-menu").toggle();});jQuery("html").click(function(){if(jQuery("#mega-menu").is(":visible")){jQuery("#mega-menu").toggle();}});jQuery("#closemenu").click(function(){jQuery("#mega-menu").hide();});jQuery('#mega-menu').click(function(event){event.stopPropagation();});jQuery('#btn-menu').click(function(event){event.stopPropagation();});jQuery("a[href='#scroll-top']").click(function(){jQuery("html, body").animate({scrollTop:0},"slow");return false;});</script> <script src=//cdn.blueconic.net/annexbusinessmedia.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js></script> <link
rel=stylesheet type=text/css href=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css><link
rel=stylesheet type=text/css href=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css> <script>jQuery(window).load(function(){jQuery('.twitter-footer .ctf-tweets').slick({infinite:true,slidesToShow:1,slidesToScroll:1,autoplay:true,arrows:false,dots:true,fade:true,autoplaySpeed:3000});});</script> <script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts','AyMJvs7wyRU9RhEIg1cU2g');</script> <link
rel=stylesheet href=https://olytics.omeda.com/olytics/css/v3/p/olytics.css> <script>window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"04cb554ea6224a7d84132ef82481875a"});</script> <script>olytics.fire({behaviorId:'4458A7905134A6D',category:'Electronics,Semiconductors,',tag:'semiconductor,',topic:',,'});</script> <script>function getCookie(name){const value=`;${document.cookie}`;const parts=value.split(`;${name}=`);if(parts.length===2)return parts.pop().split(';').shift();}
jQuery(window).load(function($){var oly_anon_id=getCookie('oly_anon_id');console.log(oly_anon_id);if(oly_anon_id){jQuery("a[href*='https://annex.dragonforms.com/loading.do?omedasite=']").each(function(index,el){var old_val=jQuery(this).attr('href');console.log("old value: = "+old_val);var new_val=old_val+"&pk=website&oly_anon_id="+oly_anon_id.replace(/%22/g,"");jQuery(this).attr('href',new_val);console.log("new value = "+jQuery(this).attr('href'));});}});</script> <script>jQuery(document).ready(function(){var menu=jQuery('.logo-and-nav');var origOffsetY=menu.offset().top;function scroll(){if(jQuery(window).scrollTop()>=origOffsetY){jQuery(menu).addClass('navbar-fixed-top');jQuery('#wallpaperleft').css({"position":"fixed","top":"135px"});jQuery('#wallpaperright').css({"position":"fixed","top":"135px"});jQuery('.topbar').removeClass('hidden');}else{jQuery(menu).removeClass('navbar-fixed-top');jQuery('#wallpaperleft').css({"position":"absolute","top":"-155px"});jQuery('#wallpaperright').css({"position":"absolute","top":"-155px"});jQuery('.topbar').addClass('hidden');}}
document.onscroll=scroll;});</script> <script>jQuery(document).ready(function($){$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){if($(this).parents('.iwmp-gallery').length==0){$(this).addClass('iwmp-single');if($('.woocommerce .product .images a')){$('.woocommerce .product .images a').removeClass('iwmp-single');}
$('.iwmp-single').magnificPopup({type:'image',callbacks:{open:function(){$('.mfp-description').append(this.currItem.el.attr('alt'));},afterChange:function(){$('.mfp-description').empty().append(this.currItem.el.attr('alt'));}},image:{markup:'<div class=mfp-figure>'+'<div class=mfp-close></div>'+'<div class=mfp-img></div>'+'<div class=mfp-bottom-bar>'+'<div class=mfp-title></div>'+'<div class=mfp-description></div>'+'<div class=mfp-counter></div>'+'</div>'+'</div>',titleSrc:function(item){return item.el.find('img').attr('alt');}}});}});});</script> <script>jQuery(document).ready(function($){$('.iwmp-gallery').each(function(){$(this).magnificPopup({delegate:'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',type:'image',gallery:{enabled:true},callbacks:{open:function(){$('.mfp-description').append(this.currItem.el.attr('alt'));},afterChange:function(){$('.mfp-description').empty().append(this.currItem.el.attr('alt'));}},image:{markup:'<div class=mfp-figure>'+'<div class=mfp-close></div>'+'<div class=mfp-img></div>'+'<div class=mfp-bottom-bar>'+'<div class=mfp-title></div>'+'<div class=mfp-description></div>'+'<div class=mfp-counter></div>'+'</div>'+'</div>',titleSrc:function(item){return item.el.find('img').attr('alt');}},});});});</script> <style>.iwmp-single, .iwmp-gallery
img{cursor:pointer;cursor:-webkit-zoom-in;cursor:-moz-zoom-in;cursor:zoom-in}.mfp-content:hover{cursor:-moz-zoom-out;cursor:-webkit-zoom-out;cursor:zoom-out}</style></body></html>