

<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta property="fb:admins" content="100005618258611" />

    <title>Samsung dominates the 5G smartphone market - Electronic Products &amp; Technology</title>
                <link rel="icon" type="image/png" href="https://www.ept.ca/wp-content/uploads/sites/29/2018/01/favicon-1.png" />
        
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.ept.ca/xmlrpc.php" />

    <!--[if IE 7]>
      <link rel="stylesheet" href="/wp-content/themes/strappress/css/font-awesome-ie7.min.css">
    <![endif]-->

    
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Korean tech firm now accounts for three-quarters of shipments in Q3 of 2019"/>
<link rel="canonical" href="https://www.ept.ca/2019/12/samsung-dominates-the-5g-smartphone-market/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samsung dominates the 5G smartphone market - Electronic Products &amp; Technology" />
<meta property="og:description" content="Korean tech firm now accounts for three-quarters of shipments in Q3 of 2019" />
<meta property="og:url" content="https://www.ept.ca/2019/12/samsung-dominates-the-5g-smartphone-market/" />
<meta property="og:site_name" content="Electronic Products &amp; Technology" />
<meta property="article:publisher" content="https://www.facebook.com/EPTmag/" />
<meta property="article:tag" content="5G" />
<meta property="article:tag" content="SmartPhone" />
<meta property="article:tag" content="wireless" />
<meta property="article:section" content="Wireless" />
<meta property="article:published_time" content="2019-12-31T07:10:52-05:00" />
<meta property="article:modified_time" content="2019-12-30T13:15:37-05:00" />
<meta property="og:updated_time" content="2019-12-30T13:15:37-05:00" />
<meta property="og:image" content="https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone.jpg" />
<meta property="og:image:secure_url" content="https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="619" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Korean tech firm now accounts for three-quarters of shipments in Q3 of 2019" />
<meta name="twitter:title" content="Samsung dominates the 5G smartphone market - Electronic Products &amp; Technology" />
<meta name="twitter:site" content="@EPTmagazine" />
<meta name="twitter:image" content="https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone.jpg" />
<meta name="twitter:creator" content="@EPTmagazine" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ept.ca\/","sameAs":["https:\/\/www.facebook.com\/EPTmag\/","https:\/\/twitter.com\/EPTmagazine"],"@id":"https:\/\/www.ept.ca\/#organization","name":"Electronic Products & Technology","logo":"https:\/\/www.ept.ca\/wp-content\/uploads\/sites\/29\/2018\/01\/ept-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Electronic Products &amp; Technology &raquo; Feed" href="https://www.ept.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electronic Products &amp; Technology &raquo; Comments Feed" href="https://www.ept.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electronic Products &amp; Technology &raquo; Samsung dominates the 5G smartphone market Comments Feed" href="https://www.ept.ca/2019/12/samsung-dominates-the-5g-smartphone-market/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ept.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=f399c89b7fee554b144a55a509be7bcb"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.ept.ca/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='https://www.ept.ca/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.ept.ca/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.ept.ca/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='pubx-styles-css'  href='https://www.ept.ca/wp-content/themes/pubx-ept/css/pubx.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ept.ca/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-css'  href='https://www.ept.ca/wp-content/themes/strappress/css/magnific.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.ept.ca/wp-content/themes/pubx-ept/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ept.ca/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ept.ca/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"ept.ca","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ept.ca/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://www.ept.ca/wp-includes/js/swfobject.js'></script>
<script type='text/javascript' src='https://www.ept.ca/wp-content/plugins/s3-video/js/jwplayer.js'></script>
<script type='text/javascript' src='https://www.ept.ca/wp-content/plugins/annex-express-login-export/assets/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.ept.ca\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"1004040047","token":"4b1e44732a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ept.ca/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript' src='https://www.ept.ca/wp-content/themes/strappress/js/responsive-modernizr.js'></script>
<script type='text/javascript' src='https://www.ept.ca/wp-content/themes/strappress/js/magnific.min.js'></script>
<script type='text/javascript' src='https://www.ept.ca/wp-content/themes/strappress/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://www.ept.ca/wp-content/themes/strappress/js/bootstrap.js'></script>
<script type='text/javascript' src='https://www.ept.ca/wp-content/themes/strappress/js/strap-extras.js'></script>
<link rel='https://api.w.org/' href='https://www.ept.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ept.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ept.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.ept.ca/?p=1004040047' />
<link rel="alternate" type="application/json+oembed" href="https://www.ept.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ept.ca%2F2019%2F12%2Fsamsung-dominates-the-5g-smartphone-market%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ept.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ept.ca%2F2019%2F12%2Fsamsung-dominates-the-5g-smartphone-market%2F&#038;format=xml" />
<link rel="stylesheet" href="https://www.ept.ca/wp-content/plugins/multi-column-taxonomy-list/css/multi-column-taxonomy-link.css" type="text/css" />    <script type="text/javascript">
    // <![CDATA[
    jQuery(document).ready(function($){
        $("a[rel='magnific']").magnificPopup({
                type:'image'
        });
    });  
    // ]]>
    </script>
<!-- Custom CSS -->
<style type="text/css">
body .gform_wrapper .top_label div.ginput_container { margin-top: 0px; } .no-margin {margin:0;}body{background-image: none;}header { background: ;}.navbar-brand { font-weight: normal; }.navbar-nav > li > a, .dropdown-menu > li > a { font-weight: normal; }
</style>
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11137870-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.adblock {
	margin-bottom: 5px;
	display:block;
	width:300px;
	margin-right:-10px;
		clear: both;

}		</style>
	     
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <!-- dfp start -->
  <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>

	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//securepubads.g.doubleclick.net/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>


    <script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/17493223/AN_BigBox1_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1492717697146-0').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_BigBox2_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1492717697146-1').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_BigBox3_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1492717697146-2').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_BigBox4_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1492717697146-3').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_BigBox5_300x250', [300, 250], 'div-gpt-ad-1492717697146-4').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_BigBox6_300x250', [300, 250], 'div-gpt-ad-1492717697146-5').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_LeaderBoard_728x90', [728, 90], 'div-gpt-ad-1492717697146-6').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_MobileBannerA_300x50', [300, 50], 'div-gpt-ad-1492717697146-7').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_1x1_Tracker', [2, 2], 'div-gpt-ad-1492717697146-10').addService(googletag.pubads());
        googletag.defineSlot('/17493223/East_FLOOR_960x100', [960, 100], 'div-gpt-ad-1492717697146-11').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_Banner1_468x60', [468, 60], 'div-gpt-ad-1451581644708-0').addService(googletag.pubads());
        //googletag.defineSlot('/17493223/E-AN_AD1_225x90', [225, 90], 'div-gpt-ad-1481570981219-0').addService(googletag.pubads());
        //googletag.defineSlot('/17493223/E-AN_NanoBox1_300x60', [300, 60], 'div-gpt-ad-1481570981219-8').addService(googletag.pubads());
        //googletag.defineSlot('/17493223/E-AN_NanoBox2_300x60', [300, 60], 'div-gpt-ad-1481570981219-9').addService(googletag.pubads());
        //googletag.defineSlot('/17493223/E-AN_NanoBox3_300x60', [300, 60], 'div-gpt-ad-1481570981219-10').addService(googletag.pubads());
        //googletag.defineSlot('/17493223/E-AN_NanoBox4_300x60', [300, 60], 'div-gpt-ad-1481570981219-11').addService(googletag.pubads());
        //googletag.defineSlot('/17493223/E-AN_NanoBox5_300x60', [300, 60], 'div-gpt-ad-1481570981219-12').addService(googletag.pubads());
        //googletag.defineSlot('/17493223/E-AN_NanoBox6_300x60', [300, 60], 'div-gpt-ad-1481570981219-13').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_SBigBox1_630x250', [630, 250], 'div-gpt-ad-1481570981219-14').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_SBigBox2_630x250', [630, 250], 'div-gpt-ad-1481570981219-15').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_WallAdLeft_550x684', [550, 684], 'div-gpt-ad-1451581644708-28').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_WallAdRight_550x684', [550, 683], 'div-gpt-ad-1467126364434-0').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_MobileBannerC_300x50', [300, 50], 'div-gpt-ad-1508955939021-0').addService(googletag.pubads());
		googletag.defineSlot('/17493223/Z_Back_ColourUnit', [1, 1], 'div-gpt-ad-1452615684922-0').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_TakOverTop_970x40', [970, 40], 'div-gpt-ad-1451581644708-23').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_TakOverBottom_970x60', [970, 60], 'div-gpt-ad-1451581644708-22').addService(googletag.pubads());            
		googletag.defineSlot('/17493223/AN_ModalSplash_640x480', ['fluid'], 'div-gpt-ad-1551070778855-0').addService(googletag.pubads());
          
                  googletag.pubads().setTargeting('SiteCategory',[',,2019,12,samsung-dominates-the-5g-smartp']);        
        googletag.pubads().setTargeting('Target_URL',['/2019/12/samsung-dominates-the-5g-smartp']); 
            googletag.pubads().setTargeting('Site_Tag', ['ElectronicProductsTechnology,Allsites']);

            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        }); 
        </script>
        <!-- dfp end -->

               
    <!-- maps -->
        

    <!-- needed for sharign buttons -->
    <!-- twitter -->
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- facebook -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- google plus -->
    <script src="https://apis.google.com/js/platform.js" async defer></script>
    <!-- sharing buttons end -->    
</head>

<body class="post-template-default single single-post postid-1004040047 single-format-standard wp-custom-logo">
                
         
        
    <header class="masthead">  
    
        <nav class="navbar-fixed-top center-block text-center" id="fixed-head">
          <div class="container" style="position:relative;padding:0;">           
            <div class="center-block text-center">
                <!-- med -->
                <div class="visible-md visible-lg">                    
                    <div id='div-gpt-ad-1451581644708-23' style="position:relative;width:970px;margin:auto;"> 
                         <a href="#" class="close-fixed-head"><img src="https://www.ept.ca/wp-content/uploads/sites/29/2018/05/trans.png" style="width:30px;height: 40px;"/></a>
                        <script type='text/javascript'>             
                            googletag.cmd.push(function() {
                                googletag.display('div-gpt-ad-1451581644708-23'); 
                            });
                        </script>
                    </div> 
                </div>
            </div>
          </div>
        </nav> 

            <div class="masthead-inner" style="padding-top: 60px;">              
	        <div class="container visible-sm visible-xs">
	            <a href="/subscribe" class="btn btn-primary btn-xs" style="margin-bottom:15px;" target="_blank">Subscribe</a>
	        </div>
        	<nav role="navigation" id="navbar-wrapper">                         
            	<div class="container">                                                                 
	                <div class="row">        
	                    <div class="col-md-2 col-sm-2">
	                        <a href="https://www.ept.ca/" title="Electronic Products &amp; Technology" rel="home" class="logo">
	                            <img src="https://www.ept.ca/wp-content/uploads/sites/29/2018/01/ept-logo.png" alt="Electronic Products &amp; Technology"/>
	                        </a>                         
	                    </div>
	                    <div class="col-md-4 col-sm-6">                        
	                        <span class="slogan hidden-xs">
	                            <strong>Electronic Products and Technology</strong><br />
	                            Canada's Leading Electronics Website
	                        </span>
	                    </div>
	                    <div class="col-md-6 col-sm-4 hidden-xs hidden-sm">
	                        <a href="/subscribe" class="btn btn-primary">Subscribe</a>                       
	                        <a href="/digital-edition" class="btn btn-default">Digital Edition</a>
	                    </div>
	                </div>
            	</div>   
                <div class="container" style="padding: 0;">  
                	<div id="nav" class="navbar navbar-main navbar-inverse">   
    	                      
    	                <div class="container">         
    	                    <button type="button" class="navbar-toggle btn-navbar-menu" data-toggle="collapse" data-target=".navbar-responsive-collapse">
    	                        <span class="icon-bar"></span>
    	                        <span class="icon-bar"></span>
    	                        <span class="icon-bar"></span>
    	                    </button>     

                       		<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->                                                 
                        	<div class="navbar-collapse collapse navbar-responsive-collapse">
    	                       	<ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-1003260476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260476"><a href="https://www.ept.ca/news/">News</a></li>
<li id="menu-item-1003260477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003260477"><a href="/products">Products</a></li>
<li id="menu-item-1003641933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003641933"><a href="/features">Features</a></li>
<li id="menu-item-1003641912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003641912"><a href="https://www.ept.ca/eptech/">EPTECH Shows</a></li>
<li id="menu-item-1003642123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003642123"><a href="/redwire"><img src='/ept/wp-content/uploads/sites/29/2015/06/redwire-nav-logo.png' alt='REDWIRE' /></a></li>
<li id="menu-item-1003260480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1003260480"><a href="#" class="dropdown-toggle" data-toggle="dropdown">More <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1004032478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1004032478"><a href="/buyers-guide">Buyers Guide</a></li>
	<li id="menu-item-1003260486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003260486"><a href="/videos">Videos</a></li>
	<li id="menu-item-1003260478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003260478"><a href="/events">Industry Events</a></li>
	<li id="menu-item-1003642074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003642074"><a href="/whitepapers">White Papers</a></li>
	<li id="menu-item-1003260483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260483"><a href="https://www.ept.ca/digital-edition/">Digital Edition</a></li>
	<li id="menu-item-1003260482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260482"><a href="https://www.ept.ca/advertise/">Advertise</a></li>
	<li id="menu-item-1003260481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260481"><a href="https://www.ept.ca/contacts/">Contacts</a></li>
	<li id="menu-item-1003260485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260485"><a href="https://www.ept.ca/subscribe/">Subscribe</a></li>
</ul>
</li>
</ul>                                                                       

    	                            	                        <ul class="nav navbar-nav navbar-right">
    	                            <li>                        
    	                                <form role="search" method="get" id="searchform" action="https://www.ept.ca/">
    	                                    <input name="s" id="s" type="text" class="form-control" placeholder="Search">
    	                                </form>                    
    	                            </li>
    	                        </ul> 
    	                                             
                            </div>                    
                        </div>               
                    </div> 
                </div>
                          
            </nav>     
        </div>   

        
	    	    <div class="ad hidden-xs">
	        <div class="container">                        
	            <div class="text-center center-block">
	                 <!-- /17493223/AN_LeaderBoard_728x90 --> 
                    <div id='div-gpt-ad-1492717697146-6'> 
                    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-6'); });</script> 
                    </div>                
	            </div>
	        </div>
	    </div>

	    <div class="visible-xs ad">            
	        <div class="container">                                
	            <div id="div-gpt-ad-1492717697146-7" style="height:50px; width:300px;""  class="center-block text-center">
	                <script>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-7'); }); 
	                </script> 
	            </div>
	        </div>
	    </div>
	    
        <div id="wallpaper-ad" class="hidden-xs hidden-sm">
            <div id="wallpaperleft">
                <div id='div-gpt-ad-1451581644708-28' style=''> 
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-28'); } );
                    </script>
                </div>
                <div id='div-gpt-ad-1452615684922-0' style=''>  
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452615684922-0'); });
                    </script>
                </div>
            </div>
            <div id="wallpaperright">
              <div id='div-gpt-ad-1467126364434-0' style=''>  
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467126364434-0'); });
                </script>
              </div>
            </div>
        </div>
                                            
    </header><!-- end of header -->



        
    <div class="container main-content">
        <div id="wrapper">
            <div class="visible-print">
                <img src="https://www.ept.ca/wp-content/uploads/sites/29/2018/01/ept-logo.png" alt="Electronic Products &amp; Technology" />
            </div>
            		<div class="row">
						<div class="col-md-9 col-sm-12">
				<div class="row">
					<div class="col-md-12">
						<div class="post-edit">
													</div>
						<br/>						
						                          <a href="/news" class="label label-primary">News</a>                      	
                      	
						<h1 class="media-heading">
							Samsung dominates the 5G smartphone market							
						</h1>						
						<p class="lead">													
							Korean tech firm now accounts for three-quarters of shipments in Q3 of 2019	
						</p>
						<hr />															
					</div> <!-- /col-md-12 -->
				</div> <!--  /row  -->
				<div class="row">
					<div class="col-md-3 hidden-xs hidden-sm">
						<div class="well">
							<p>
								December 31, 2019 <br/>
												
								by EP&#38;T Magazine							</p>
							<hr />							
							<!-- related categories -->					
							<div class="heading-primary">Topics</div>					
							<ul class="nav nav-list">
								<li>
									<a href="https://www.ept.ca/category/electronics/" rel="category tag">Electronics</a></li><li><a href="https://www.ept.ca/category/wireless/" rel="category tag">Wireless</a>								</li>
							</ul>
									
							<!-- related topics/keywords-->
												        				        							
								<div class="heading-primary">Tags</div>						
								<ul class="nav nav-list">
					        		<li><a href="https://www.ept.ca/keyword/5g/">5G</a></li><li><a href="https://www.ept.ca/keyword/smartphone/">smartphone</a></li><li><a href="https://www.ept.ca/keyword/wireless/">wireless</a></li>				        	
					        	</ul>
																				
							  

							<br/>

								                          <a href="/news" class="btn btn-default btn-block">More News</a>                      	
	                      	
						</div> <!-- /.well -->											
					</div> <!-- /col-md-3-->

					<div class="col-md-9 col-sm-12">
						
						<div class="the-content">

							<!-- sponsored content -->
			                           

							<p>Samsung has carved out a commanding lead in the nascent 5G smartphone market, with the company accounting for three-quarters of worldwide shipments in the third quarter, according to IHS Markit | Technology, now a part of Informa Tech.</p>
<p>The South Korean tech giant shipped 3.2 million 5G smartphones in the third quarter, representing 74 percent of the 4.3-million-unit global market. Samsung’s 5G smartphone shipments in the third quarter more than doubled compared to 1.5 million units in the second quarter.</p>
<p>The company largely maintained the massive lead it built in the second quarter, <img class="alignright size-medium wp-image-1004040048" src="https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-300x173.png" alt="" width="300" height="173" srcset="https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-300x173.png 300w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-768x443.png 768w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-1024x591.png 1024w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-250x144.png 250w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-600x346.png 600w" sizes="(max-width: 300px) 100vw, 300px" /> it held an 83 percent share of shipments.</p>
<p>“Samsung has come out of the gate running in the initial stage of the 5G smartphone business,” said Gerrit Schneemann, senior analyst, smartphones, at IHS Markit | Technology.  “The company successfully capitalized on its home-field advantage in the fast-developing South Korean market to rapidly ramp up shipments. Samsung also has moved quickly to fill out its 5G smartphone line, giving it the largest portfolio of any brand.”</p>
<p>South Korea has been a pioneer in the 5G market, with its wireless operators commencing service in April. This deployment has redounded to the benefit of Samsung and fellow South Korean smartphone brand LG, which ranked second in the 5G smartphone market in the third quarter. Both Samsung and LG have offered aggressive promotions in South Korea, allowing them to quickly claim the top market-share positions.</p>
<p>The development of the South Korean market also contributed to the overall growth in 5G shipments, which more than doubled between the second and third quarters.</p>
<h4>Samsung’s 5G portfolio</h4>
<p>Samsung currently has five 5G models in the market, leading all OEMs. The Galaxy Note 10 Plus 5G was the leading 5G model in the third quarter, shipping 1.6 million units, according to the <a href="https://technology.ihs.com/592592/smartphone-model-market-tracker">Smartphone Model Market Tracker</a> from IHS Markit | Technology.</p>
<p>“Samsung is integrating 5G connectivity in a broad range of devices, from the Galaxy A90 to the Galaxy Fold 5G,” said Jusy Hong, smartphone research and analysis director at IHS Markit | Technology. “The Galaxy Fold’s combination of new display technology and 5G connectivity shines a light on the potential of multiple technologies to transform the mobile user experience.”</p>
<p>Looking at other players in the 5G market, LG’s cumulative second- and third-quarter 5G smartphone shipments reached 700,000 units. Shipments from Chinese OEMs Xiaomi, Huawei, Lenovo, vivo, OPPO and ZTE, represented 17 percent of total 5G shipments with 700,000 units in the second and third quarters.</p>
<div id="attachment_1004040049" style="width: 310px" class="wp-caption alignright"><img class="size-medium wp-image-1004040049" src="https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-300x169.jpg" alt="" width="300" height="169" srcset="https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-300x169.jpg 300w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-768x432.jpg 768w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-1024x576.jpg 1024w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-170x96.jpg 170w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-631x354.jpg 631w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-310x174.jpg 310w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-250x141.jpg 250w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-600x338.jpg 600w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone.jpg 1100w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Samsung 5G smartphone. SOURCE: Samsung</p></div>
<h4>Chinese OEMs bet on domestic rollout</h4>
<p>Although Chinese OEMs account for more than half of the global smartphone market, their share of 5G smartphone shipments totaled only 17 percent in the third quarter. This small share is due to the fact Chinese-made 5G models mostly shipped to overseas markets, where the majority of smartphones these OEMs sell are mid-range and low-end devices.</p>
<p>The Chinese OEMs don’t enjoy the same level of recognition as high-end brands, which consumers believe they can trust to be suppliers of first-generation 5G devices. OPPO, for example, is using its 5G smartphone as a brand-building product to expand its sales in Europe.</p>
<p>As 5G services in China begin to roll out, 5G smartphone shipments from Chinese OEMs will start to increase significantly. Furthermore, Samsung is a non-factor in the Chinese smartphone market, eliminating a key competitor for the domestic brands.</p>
<h4>5G smartphone shipment volume limited</h4>
<p>All 5G phones shipped in 2019 are powered by the latest high-end chipsets and follow the premium specification, which requires premium pricing.</p>
<p>The average price of 5G smartphones in the second quarter was $1,153. Prices dropped slightly in the third quarter, falling to $994. However, the pricing range is becoming more diverse, with some OEMs targeting high-end prices around $600 for their 5G phones, while flagship devices like the Galaxy Fold push pricing ever higher.</p>
<p>Although it has declined, the average 5G smartphone price was still more than three times higher than the average smartphone price of $309 in the third quarter and is far too high to generate larger sales volumes. A total of 13.5 million 5G smartphones are forecast to be shipped in 2019, according to the Smartphone Model Market Tracker.</p>
<h4><img class="alignright size-medium wp-image-1004040049" src="https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-300x169.jpg" alt="" width="300" height="169" srcset="https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-300x169.jpg 300w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-768x432.jpg 768w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-1024x576.jpg 1024w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-170x96.jpg 170w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-631x354.jpg 631w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-310x174.jpg 310w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-250x141.jpg 250w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone-600x338.jpg 600w, https://www.ept.ca/wp-content/uploads/sites/29/2019/12/Samsung-5G-smartphone.jpg 1100w" sizes="(max-width: 300px) 100vw, 300px" /></h4>
<p>As more 5G networks go online and reach larger parts of the subscriber base, 5G services will help position 5G-enabled handsets as attractive upgrades to existing phones in advanced markets. Furthermore, a broader range of 5G-enabled devices will soon be available as chip makers expand their 5G connectivity options beyond flagship hardware to reach mid-range devices. 5G smartphone demand in 2020 is expected to reach 253 million units.</p>
<p>“5G devices enable smartphone OEMs, carriers and service providers to offer new handsets with a feature set that is not backwards compatible as existing 4G devices will not be able to connect to 5G networks,” Schneemann said. “Here lies an opportunity for the entire ecosystem to reverse user behavior, from increasing device lifecycles to delivering an upgraded mobile experience.”</p>
				
							
										
						</div><!-- the-content -->

						<div class="clearfix"></div>
						<div class="hidden-print">
							
							<hr />
							<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a>														
							<ul class="list-inline" style="line-height:12px;">
						    	<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="ept.ca" data-count="none">Tweet</a></li>
								<li><div class="fb-share-button" data-layout="button"></div></li>							
								<li> <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://www.ept.ca/2019/12/samsung-dominates-the-5g-smartphone-market/"></script></li>		    		
								<li><div class="g-plus" data-action="share" data-annotation="none"></div></li>				    
							</ul>				
							<hr/>		

							<br/>
						
							<div class="heading-primary">Related</div>
							<div class='yarpp-related'>

	<ul class="headlines">
	
		<li class="headline-item">			
		    <a href="https://www.ept.ca/2016/10/samsung-compensate-galaxy-note-7-component-suppliers/" rel="bookmark" title="Permanent Link to Samsung to compensate Galaxy Note 7 component suppliers">Samsung to compensate Galaxy Note 7 component suppliers</a>			      		   
		</li>
		
		<li class="headline-item">			
		    <a href="https://www.ept.ca/2019/10/samsung-ends-smartphone-phone-production-in-china/" rel="bookmark" title="Permanent Link to Samsung ends smartphone phone production in China">Samsung ends smartphone phone production in China</a>			      		   
		</li>
		
		<li class="headline-item">			
		    <a href="https://www.ept.ca/2019/07/samsung-predicts-56-drop-in-2q-profit-on-weak-chip-market/" rel="bookmark" title="Permanent Link to Samsung predicts 56% drop in 2Q profit on weak chip market">Samsung predicts 56% drop in 2Q profit on weak chip market</a>			      		   
		</li>
		
		<li class="headline-item">			
		    <a href="https://www.ept.ca/2018/07/apple-samsung-settle-7-year-battle-over-smartphone-design/" rel="bookmark" title="Permanent Link to Apple, Samsung settle 7-year battle over smartphone design">Apple, Samsung settle 7-year battle over smartphone design</a>			      		   
		</li>
	  
</ul>
</div>

							<br/>
							
																
								<a name="comments" id="comments"></a>
								




    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Have your say: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/samsung-dominates-the-5g-smartphone-market/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.ept.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="btn-post-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1004040047' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c08babd10" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>			</form>
			</div><!-- #respond -->
									
						
						</div>	
						
						<div class="row">
						  <div class="col-md-12 center-block text-center">
						    <!-- /17493223/E-AN_SBigBox1_630x250 --> <div id='div-gpt-ad-1481570981219-14'> <script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481570981219-14'); }); </script> </div>

						  </div>
						</div>
						<div class="row">
						  <div class="col-md-12 center-block text-center">						   
							<!-- /17493223/E-AN_SBigBox2_630x250 --> <div id='div-gpt-ad-1481570981219-15'> <script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481570981219-15'); }); </script> </div>
						  </div>
						</div>
					</div> <!-- /col-md-9-inner -->
				</div> <!-- /row -->															
			</div> <!-- /col-md-9 -->

			<div class="col-md-3">
				<br/>
				   	
        <aside id="widgets">                    
        	<!--div class="heading-primary">Product Search</div>
            <img src="https://www.ept.ca/wp-content/uploads/sites/29/2018/01/ecia-search-logo.jpg" alt="Powered by ECIA" style="margin-bottom:7px;"/>
            <form class="form-inline" action="/ecia" method="get" name="eciasearch">
                <div class="form-group">
                    <input name="partnumber" class="form-control" type="text" placeholder="Input part number" style="width:95%"/>

                </div>
                <button type="submit" class="btn btn-primary" style="float:right;">Go</button>
                <small class="help-block text-muted" style="font-size:11px;">Genuine components from authorized sources</small>
            </form>                 
            <hr /-->
            
                        
                <div id="text-12" class="widget-wrapper widget_text">			<div class="textwidget"><div class="row">
<div class="center-block text-center" >
<div id='div-gpt-ad-1492717697146-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-0'); });</script> 
</div>
<br/>
<div id='div-gpt-ad-1492717697146-1'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-1'); });</script>
</div>
<br/>
<div id='div-gpt-ad-1492717697146-2'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-2'); });</script>
</div>
</div></div></div>
		</div><div id="text-19" class="widget-wrapper widget_text">			<div class="textwidget"><div class="heading-primary">EP&#038;T on Twitter</div>
<p><a class="twitter-timeline"  href="https://twitter.com/EPTmagazine"  data-widget-id="344489299472961536">Tweets by @EPTmagazine</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div>   
                	</aside><!-- end of widgets -->			</div>
		</div><!-- ./row-->
		<div class="row">
			<div class="col-md-12">
				<ul class="pager">			
					<li class="pull-left"><i class="fa fa-arrow-left"></i> <a href="https://www.ept.ca/2019/12/worldwide-wearables-shipments-surge/">Worldwide wearables shipments surge</a></li>				
					<li class="pull-right"></li>
				</ul><!-- end of .navigation -->
			</div>
		</div>

		
						
	
	          

    </div> <!-- /container -->
</div><!-- wrapper -->
</div><!-- end of wrapper-->


</div><!-- end of container -->

<footer id="footer" class="clearfix ">
    <div class="container footertop">
      <div id="footer-wrapper">    
        
        <div class="row">
            <div class="col-md-2">
                <div id="footer1"><h3>Services</h3><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-1003641868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003641868"><a href="https://www.ept.ca/digital-edition/">Digital Edition</a></li>
<li id="menu-item-1003641865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003641865"><a href="https://www.ept.ca/subscribe/">Subscribe</a></li>
<li id="menu-item-1003641866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003641866"><a href="https://www.ept.ca/advertise/">Advertise</a></li>
<li id="menu-item-1003641867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003641867"><a href="https://www.ept.ca/contacts/">Contacts</a></li>
<li id="menu-item-1003641869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003641869"><a href="https://www.ept.ca/event-organizers/">Event organizers</a></li>
</ul></div></div><div id="footer1">			<div class="textwidget"><hr />
<img src="https://www.ept.ca/wp-content/uploads/sites/29/2018/01/ept-logo.png" alt="Electronic Products & Technologies" />
<br/><br/>
<a href="https://www.facebook.com/EPTmag/" target="_blank" class="btn btn-sm btn-primary btn-block" style="margin-bottom:5px;"><i class="fa fa-facebook"></i> Like us on Facebook</a>
<a href="https://twitter.com/EPTmagazine" class="twitter-follow-button" data-size="large" data-show-count="false" data-lang="en">@EPTmagazine</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>                                              
                              
            </div>

            <div class="col-md-6">
            	<div class="row">
            		<div class="col-md-6">
                		<div id="footer2"><h3> Magazine</h3><a href="https://www.ept.ca/digital-archives/november-2019/">
<img src='https://www.ept.ca/wp-content/uploads/sites/29/2019/10/EPT-November-2019_DE-cover-ml-300x400.jpg' width='300' height='400' class='' alt='' />
</a>
<a href="https://www.ept.ca/digital-archives/november-2019/" class="btn btn-primary 
btn-block btn-lg">View Digital Edition</a><a href="/digital-archives" class="btn btn-sm btn-default btn-block">Browse Print Archives</a>
<a href="/subscribe/print-magazine/" class="btn btn-default btn-block">Subscribe to Print</a>
</div>                	</div>
                	<div class="col-md-6">
                		<div id="footer2a"><h3> Electrosource</h3><a href="https://www.ept.ca/digital-archives/electrosource-source-guide-2019/">
<img src='https://www.ept.ca/wp-content/uploads/sites/29/2019/02/EPT_ES2019_Digital-Edition-1-ml-300x400.jpg' width='300' height='400' class='' alt='' />
</a>
<a href="https://www.ept.ca/digital-archives/electrosource-source-guide-2019/" class="btn btn-primary 
btn-block btn-lg">View Digital Edition</a></div>                	</div>
                </div>
            </div>


            <div class="col-md-4">
              
<div id="footer3">
<h3> Trending</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="trending">
<li><a href="https://www.ept.ca/products/nano-dev-board-comes-with-iot-security/" class="wpp-post-title" target="_self">Nano dev board comes with IoT security</a></li>
<li><a href="https://www.ept.ca/products/terminal-blocks-serve-medium-power-applications/" class="wpp-post-title" target="_self">Terminal blocks serve medium power applications</a></li>
<li><a href="https://www.ept.ca/2019/12/rogers-and-u-of-waterloo-partner-to-build-made-in-canada-5g-technology/" class="wpp-post-title" target="_self">Rogers and U of Waterloo partner to build made-In-Canada 5G technology</a></li>
<li><a href="https://www.ept.ca/2019/12/last-minute-holiday-gift-ideas-for-engineers/" class="wpp-post-title" target="_self">Last minute holiday gift ideas for engineers</a></li>
<li><a href="https://www.ept.ca/products/mid-sized-openvpx-dev-chassis-serves-rf-modules-equipment/" class="wpp-post-title" target="_self">Mid-sized OpenVPX dev chassis serves RF modules, equipment</a></li>
<li><a href="https://www.ept.ca/products/open-source-usb-key-fob-computer-improves-expansibility/" class="wpp-post-title" target="_self">Open-source USB-key-fob computer improves expansibility</a></li>
<li><a href="https://www.ept.ca/2019/12/delta-q-expands-power-charging-capabilities-with-vcim/" class="wpp-post-title" target="_self">Delta-Q expands power charging capabilities with VCIM</a></li>

</ul>

</div>
                                            
            </div>
        </div><!-- end of row -->    

        <div class="row">
          <div class="col-md-12 text-center">
            <div class="text-left"><span class="label label-default">Manufacturing Network</span></div>
             <div class="panel panel-default">              
              <div class="panel-body">               
			         <a href="https://www.canadianmanufacturing.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/canadianmanufacturing.png" alt="Canadian Manufacturing"/></a>             
               <a href="https://www.canadianpackaging.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/canadianpackaging.png" alt="Canadian Packaging"/></a>               
               <a href="https://www.canplastics.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/canadianplastics.png" alt="Canadian Plastics"/></a>               
               <a href="https://www.cleantechnology.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/cleantechcanada.png" alt="Cleantech Canada"/></a>      
               <a href="https://www.design-engineering.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/designengineering.png" alt="Design Engineering"/></a>         
               <a href="https://www.ept.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/ept-logo.png" alt="EPT"/></a>
               <a href="https://www.frasers.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/frasers.png" alt="FRASERS"/></a>  
               <br/><br/>
               <a href="https://www.ippt.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/IPPT.png" alt="IPPT Magazine" /></a>
               <a href="https://www.automationmag.com/" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2016/01/MALogo.jpg" alt="Manufacturing Automation"/></a>         
               <a href="https://www.mromagazine.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2014/03/mro.png" alt="MRO"/></a>
               <a href="https://www.plant.ca" target="_blank" class="network-logo"><img src="https://www.plant.ca/wp-content/uploads/2017/06/plant-smaller.png" alt="Plant"/></a>
               <a href="https://www.processwest.ca" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/process-west.png" alt="Process West" /></a>
               <a href="https://www.pulpandpapercanada.com" target="_blank" class="network-logo"><img src="https://www.canadianmanufacturing.com/wp-content/uploads/2019/01/ppc-logo.png" alt="Pulp and Paper Canada"/></a>
              </div>
            </div>
          </div>
        </div>
        
        <hr /> 
        
        <div class="row">
            <div class="col-lg-4">
                                <nav role="navigation">
                  <ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-1003641862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003641862"><a href="https://www.ept.ca/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-1003641863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003641863"><a href="https://www.ept.ca/contacts/feedback/">Feedback</a></li>
<li id="menu-item-1003641864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003641864"><a href="https://www.ept.ca/sitemap/">Sitemap</a></li>
</ul>                </nav>
                          </div><!-- end of col-lg-4 -->

            <div class="col-lg-4 scroll-top">
                <a href="#scroll-top" title="scroll to top"><i class="fa fa-chevron-up"></i></a>
            </div>

            <div class="col-lg-4">
                <span class="pull-right">                  
                                           &copy; Copyright 2019 <a href="https://www.annexweb.com/" title="Annex Business Media" rel="home">Annex Business Media</a>
                                    </span>                
            </div><!-- end of col-lg-4 -->
        </div><!-- end of row -->    

        <div class="visible-xs ad">            
            <div class="container">                                
                <br/>
                <div id='div-gpt-ad-1492717697146-8' style='height:50px; width:300px;'  class="center-block text-center">
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-8'); }); 
                    </script> 
                </div>
                <br/>
            </div>
        </div>


        <!-- /17493223/East_FLOOR_960x100 -->
        <div id='div-gpt-ad-1492717697146-11'> 
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-11'); }); </script> 
        </div>

    </div><!-- end #footer-wrapper -->

<div class="footer navbar-fixed-bottom" id="fixed-foot">
    <div class="container" style="position:relative;padding:0;">
       
    </div>

</div>
	
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Single Image
			$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){
				//single image popup
				if ($(this).parents('.iwmp-gallery').length == 0) { //check that it's not part of a gallery
					
					$(this).addClass('iwmp-single'); //Add a class
					
					if ( $('.woocommerce .product .images a') ) { // Make sure not to add to woocommerce product images
						$('.woocommerce .product .images a').removeClass('iwmp-single'); //remove a class
					}
					
					$('.iwmp-single').magnificPopup({
						type:'image',
						callbacks: {
							open: function() {
				        $('.mfp-description').append(this.currItem.el.attr('alt'));
				      },
				      afterChange: function() {
				        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
				      }
				    },
						image: {
							markup: 
							'<div class="mfp-figure">'+
							'<div class="mfp-close"></div>'+
							'<div class="mfp-img"></div>'+
							'<div class="mfp-bottom-bar">'+
							'<div class="mfp-title"></div>'+
							'<div class="mfp-description"></div>'+
							'<div class="mfp-counter"></div>'+
							'</div>'+
							'</div>',
							titleSrc: function(item) {
								return item.el.find('img').attr('alt');
							}							
						}
					});
				}
			});		
		});		
		
		</script>	
	
		
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Gallery Images
			$('.iwmp-gallery').each(function() {
				$(this).magnificPopup({
					delegate: 'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',
					type: 'image',
					gallery: {enabled:true},
					callbacks: {
						open: function() {
			        $('.mfp-description').append(this.currItem.el.attr('alt'));
			      },
			      afterChange: function() {
			        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
			      }
			    },
					image: {
						markup: 
						'<div class="mfp-figure">'+
						'<div class="mfp-close"></div>'+
						'<div class="mfp-img"></div>'+
						'<div class="mfp-bottom-bar">'+
						'<div class="mfp-title"></div>'+
						'<div class="mfp-description"></div>'+
						'<div class="mfp-counter"></div>'+
						'</div>'+
						'</div>',
						titleSrc: function(item) {
							return item.el.find('img').attr('alt');
						}
					},
				});
			}); 	
		});		
		
		</script>	
	
			<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
        <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.ept.ca/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ept.ca/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.ept.ca/wp-content/themes/pubx-ept/js/scripts.js'></script>
<script type='text/javascript' src='https://www.ept.ca/wp-content/themes/strappress/js/responsive-scripts.js'></script>
<script type='text/javascript' src='https://www.ept.ca/wp-content/themes/strappress/js/responsive-plugins.js'></script>
<script type='text/javascript' src='https://www.ept.ca/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ept.ca/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.ept.ca/wp-content/plugins/akismet/_inc/form.js'></script>
 <div id="mobilewallad" class="visible-sm visible-xs">
    <div id='closerB' style='' class='closer'>
      <a href='#' onclick='toggleDisplay();'><img src='/wp-content/uploads/close.png' alt='close' width='25' height='25' /></a>
    </div>
  
      <div id='div-gpt-ad-1508955939021-0'>
        <script>
          googletag.cmd.push(function() { 
            googletag.display('div-gpt-ad-1508955939021-0'); 
          });
        </script>
      </div>
   </div>
   
<script type='text/javascript'>
    
    jQuery(window).load(function()  {
		if(document.getElementById('div-gpt-ad-1508955939021-0').style.display == 'none' ) {
                document.getElementById('closerB').style.display = 'none';  
            }
            else if(document.getElementById('div-gpt-ad-1508955939021-0').style.display != 'none' ) {                
                document.getElementById('closerB').style.display = 'block';          
            }
    }); 


    jQuery('html').click(function() {        
        document.getElementById('closerB').style.display = 'none';
        document.getElementById('div-gpt-ad-1508955939021-0').style.display = 'none';
    });  
</script>

<!-- AN_ModalSplash_640x480 -->
<div id="closer2" style="" class="">
      <a href="#" onclick="toggleDisplay();"></a>
    </div>

<div id="div-gpt-ad-1551070778855-0" style="display: none;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551070778855-0'); });
</script>
</div>
<!-- /17493223/AN_ModalSplash_640x480 END -->

<!-- /AN_SplashAd_script -->
<script type='text/javascript'>
    
    jQuery(window).load(function()  {
		if(document.getElementById('div-gpt-ad-1551070778855-0').style.display == 'none' ) {
                document.getElementById('closer2').style.display = 'none';  
            }
            else if(document.getElementById('div-gpt-ad-1551070778855-0').style.display != 'none' ) {                
                document.getElementById('closer2').style.display = 'block';          
            }
    }); 


    jQuery('html').click(function() {        
        document.getElementById('closer2').style.display = 'none';
        document.getElementById('div-gpt-ad-1551070778855-0').style.display = 'none';
    });  
</script>
  <!-- /17493223/AN_1x1_Tracker -->
  <div id='div-gpt-ad-1492717697146-10' style='height:2px; width:2px;'> 
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-10'); }); </script> 
  </div>

  <!-- /17493223/East_FLOOR_960x100 -->
  <div id='div-gpt-ad-1492717697146-11'> 
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-11'); }); </script> 
  </div>


         <div id="cookienotice" role="alert" style="padding:15px 0; background:#303030;color:#efefef;border-color:#3b3b3b;font-size:14px;">   <div class="container">
            <button class="btn pull-right cookieclose" style="color:#000;background: #fff;font-weight: bold;">I agree</button>
            We are using cookies to give you the best experience on our website. <br/>
            By continuing to use the site, you agree to the use of cookies. To find out more, read our <a href="https://www.annexweb.com/privacy" style="color:#fff;text-decoration: underline;" target="_blank">privacy policy</a>.
          </div>
        </div>
        <script>
            jQuery(".cookieclose").click(function() {
                var now = new Date();
                now.setTime(now.getTime() + 1 * 31557600 * 1000);        
                document.cookie = "gdpr=1; expires=" + now.toUTCString() + "; path=/";
                jQuery("#cookienotice").hide();
           });
        </script>
         
<script src="//cdn.blueconic.net/annexbusinessmedia.js"></script>

<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />
<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"04cb554ea6224a7d84132ef82481875a"});
</script>

<script>
      olytics.fire(
          {
          behaviorId: '4458A7905134A6D',
          category: 'Electronics,Wireless,',
          tag: '5G,SmartPhone,wireless,',
          topic: ',,'
          }
        );
        
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 10/188 queries in 0.197 seconds using disk (Request-wide modification query)

Served from: www.ept.ca @ 2019-12-31 07:11:22 by W3 Total Cache
-->